Recommended Posts

Добрый вечер, понимаю , что понаписано много про совместимость, но хотелось бы быть уверенным в правильности своего выбора. Темы по данному вопросу прочитал. 

Есть 2 конфига на выбор:

I3 3240 ram16gb ddr3 Asus p6h61

G4900 ram 4gb ddr4 asrock h310m-hdv SSD m.2 sata

 

Задачи тривиальные, раздача медиа плекс или подобное на 2 ТВ, комп, хранилка фото, торренты. 

 

Сильно не ругайтесь, если было что то подобное буду рад ссылке. 

Share this post


Link to post
Share on other sites

У меня и на i3  и на i5 2320 8Gb (6hdd, 4Tb фильмов на DS3615 крутится великолепно!!! В чём выбор то? Что не понятно?

 

Share this post


Link to post
Share on other sites

Выбор, что перспективнее взять из этих двух комплектов, и вопрос совместимости. Как определится проц , будет ли задействован весь его потенциал. 

Share this post


Link to post
Share on other sites

Проц определится по типу оригинальной синолоджи коробки, с которой взят загрузчик. 

Задействован будет весь.

В первом вариант оперативки под Ваши задачи с избытком.

Во втором не нужен ссд.

 

Я бы выбирал где больше сата портов и где какой NIC установлен, ну и количнство pcie портов для будущего расширения (в случае чего).

Процессора что первого, что второго будет с запасом, но на i3 dsm 6.2 не запуститься (на сколько я помню).

Так что g4900 предпочтительней (все же это 8е поколение процыков).

Share this post


Link to post
Share on other sites
9 часов назад, H_U_L_K сказал:

но на i3 dsm 6.2 не запуститься (на сколько я помню).

Не на i3, а на определенных поколениях. Не 6.2., а загрузчик 1.04. Вот тут добрый человек собрал полезную таблицу.

  • Like 2

Share this post


Link to post
Share on other sites
17 часов назад, Olegin сказал:

Не на i3, а на определенных поколениях. Не 6.2., а загрузчик 1.04. Вот тут добрый человек собрал полезную таблицу.

Блин, значит не видать мне 6.2 даже на санди бридж, на который я в скором времени планировал переехать...

Есть в 6.2 что-то такое, о чем стоит сожалеть?

Edited by Rezdbic

Share this post


Link to post
Share on other sites

Хмм, а табличка-то обновилась вчера, теперь лодырь 1.03b работает от нехалема и выше😋

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now