sd2d

Members
  • Content Count

    65
  • Joined

  • Last visited

  • Days Won

    2

sd2d last won the day on December 20 2018

sd2d had the most liked content!

Community Reputation

6 Neutral

About sd2d

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. After all these days I suppose that issue in unknown incompatibility between CPU+MB+DDR and DSM. Maybe DDR4 cause faults... I don't know. Same boot flash works fine on other platform (with ddr3), any other OS works fine on this platform. Topic should be closed.
  2. Nope, not cooler, not overheat, all components are new.
  3. Thanks a lot for all advises guys! USB drive was changed - no effect; PSU was changed - no effect; MB is absolutely new; RAM test is ok, but i’ll try to replace module and setup any lower frequency;
  4. Hi everyone! Faced a problem after installation of DSM - spontaneous reboots. When using the loader 1.04 (918+) and automatically installing the current version of DSM(online installation), a reboot occurs (as it should be), after which you can get into the DSM web interface and continue the settings. But in the process of the system working, a spontaneous reboot occurs. This can occur 2 minutes after loading the DSM, or after 5 minutes, or after 10 minutes, or several hours of operation. No clear sequence was found. When using the loader 1.03b (3617xs) and manual installation of version 6.2-23739, spontaneous reboots are also observed, but more rare - after several hours of operation, a couple of times a day. I'm using valid serial number and mac. There is no troubles with MB or PSU, because it works fine without DSM. I don’t understand what could be the problem. Maybe someone has already encountered a similar phenomenon? Test config: MB: ASUS B150M-K CPU: i3-7100 DDR4: 4GB Kingston HDD: 1TB 2,5" HITACHI
  5. Всем привет. Кто-нить сталкивался со спонтанными перезагрузками после загрузки DSM? Взял загрузчик 1.04 от 918+, ничего не меняя в нем, кроме вид/пид флэшки, решил накатить на свежее железо. Установилось все нормально в автоматическом режиме, начало работать. Однако начались спонтанные перезагрузки мамки через 2-5 минут работы DSM. Файлстейшн и AOuth Service пишут ошибку, мол надо переустановить, но переустановка не происходит. Диск подклбчен, раздел создан. Может кто-нить сталкивался с такими «симптомами»?
  6. Супер! Пашет! Спасибо большое! Что-то у меня не получается подключиться ливкамом к насу, пишет что нужна версия больше 8.2.. Есть уже что-нить сломанное и максимально стабильное? Ато как-то стремно эксперементировать, 8.1.3 работает более-менее нормально. Делать рестарт 3 раза в сутки - это как-то чересчур.
  7. Может фаерволом на роутере или компе закрыт входяйщий какой-нить порт или несколько? Может сервера сино снаружи, при попытке активации лицухи, лезут на DSM или SS через какой-нить хитрый порт для каких-то целей... ну или да - косяк из-за невалидной пары. Как с пуш-сообщениями например...
  8. Ненене, это все понятно. Я про другое: как в SS прицепиться к этому потоку? Порты у меня проброшены, в т.ч. и rtsp, но ничего не цепляется кроме родного порта в этой камере 2020, да и через тырнет по этому порту проходит только аутентификация, а картинка не проходит. Поэтому и думаю, как настроить подсос видео по rtsp с этой удаленной камеры.. может подскажите?
  9. И снова здрасьте! А что за ливкам такой? Это для андроида какая-то софтина? Может есть какой нить аналог DS cam для iOS? Подскажите, можно ли как-то настроить забор rtsp-потока с удаленной камеры? Не получается прицепить TP-Link NC450 через тырнет. В локалке отлично все пашет, а вот удаленно - подключается, но картинку не получает.
  10. Отвалы рандомные, от пары часов до полусуток.. уже и не знаю, что делать..
  11. Можно ли где-то в сс настраивать временной интервал, через который происходит переподключение к камере при ее отвале?
  12. Можно ли смело обновлять девайс пак в сс? Ничего не накроется?
  13. А что такое Home Mode и зачем оно нужно?