sd2d

Members
  • Content Count

    52
  • Joined

  • Last visited

  • Days Won

    2

sd2d last won the day on December 20 2018

sd2d had the most liked content!

Community Reputation

6 Neutral

About sd2d

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Эти дни на улице минус 15-20, вряд ли там что-то перегревается))) на самом деле отваливаются и те, что в доме, и те, что на улице... замечу только то, что у меня раньше было два регика, второй типа резервный. Так вот писало на оба всегда нормально и никогда ничего не отваливалось. Сеть дома гигабитная, в ней тоже маловероятен затык.. качество камер.. фиг его знает, но вне DSM они раьотают абсолютно нормально.
  2. Я не про загрузчик, а про железо само, на чем крутиться хрень.. ну да ладно, видимо дело не в этом, т.к. у меня железо с запасом на сто лет вперед...
  3. А какая загрузка проца у Вас в DSM при записи с 11 камер? И какое у Вас вообще железо?
  4. 8.1.3 поставил, камеры все локальные - китайщина optimus, разного разрешения все. Сегодня еще подоткнул tp-link nc450, посмотрим как она будет держаться. В перезагрузке камер у меня нужды нет и никогда не было, т.к. тот же старый регик я не отключал еще, тоже кстати optimus, на нем все пишется до сих пор и отвалов камер не наблюдается вовсе, хотя и пашет всегда 24х7.
  5. Что-то работает оно как-то странно.. отваливаются камеры в течение суток, рандомно, никакой определенной последовательности или закономерности не заметил. А у Вас все стабильно раьотает?
  6. Понял, большое спасибо!
  7. Добрый. Спасибо, давно хотел отказаться от отдельного регистратора. 11 камер китайских, пока работает(пока еще пара часов). Подскажите, а зачем перезагружать службу раз в сутки и как это настроить автоматически?
  8. This issue appears when HHDs not working via internal sata controller of motherboard, but via PCI-E RAID-controller(in my case it's a LSI MR9240-8i). Maybe problem is in incopatible working mode in RAID-controller, i don't know.. BUT when I trying to make a smartctl --all /dev/sd? via Putty - it's shown me a normal SMART data from all my HDDs. In my NAS I using 2 HDDs via internal SATA controller of motherboard, and 8 HDDs via RAID-controller. Temperature and other SMART info from 2 HDDs shown correct in system.
  9. Not working on my second server...
  10. Hey, FOXBI, maybe you can fix this issue by your method? My LSI MR9240-8i can't get SMART status from HDDs.