Rezdbic

Members
  • Content Count

    141
  • Joined

  • Last visited

  • Days Won

    1

Rezdbic last won the day on December 4 2018

Rezdbic had the most liked content!

Community Reputation

9 Neutral

About Rezdbic

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. В биосе включил опцию "Power on by PCIE" и все заработало. Спасибо за наводку😉
  2. После обновления железа, перехода на DS3615xs и последнюю версию DSM, перестал работать WoL. То есть NAS не возможно разбудить через приложение DS finder в смартфоне. В grub.cfg указаны реальные mac сетевухи. На старом железе и DS3617xs все работало идеально. Сетевая карта в обоих случаях: Intel EXPI9402PT
  3. Попробуйте подключить папки с фильмами на приставке по NFS
  4. Подскажите пожалуйста, а можно ли сделать так, чтобы запущенная виртуальная машина в VMM при выключении NAS приостанавливалась (в гибернацию уходила?), а при включении соответственно восстанавливалась?
  5. 1.02b и dsm 6.1.7 это последнее что заведется на этом железе
  6. таки я за себя спрашивал🙄
  7. А есть какой-то смысл переходить с DS3615xs на DS918+ с тем учетом, что для последней нет и не будет легального sn? Без sn железный транскодинг не запуститься, верно?
  8. SMB Multichannel по двум Lan портам, железо в подписи, Windows 10 Pro 1903 До этого было такое железо Q6600, D975XBX2, 8Gb RAM, LSI 9211-8i, Intel EXPI9402PT, DS3617xs DSM 6.1.7-15284 / Jun's v1.02b_MBR_Genesys Loader - также без проблем со скоростью.
  9. Ну надо же! VMM починили!😱 Больше никаких плясок с бубном вокруг grub, бубунты и пр. во время установки винды на виртуалку☺️
  10. Вопрос закрыт. Переехал на новое железо и на 3615xs , немного накосячил с дисками, но сейчас все восстанавливается. Проц i5-3470.
  11. на 3615xs смог поставить последнюю версию DSM 6.2.2-24922 Update 2 Как мигрировать с 3617 на 3615?
  12. Похоже c 3617xs 6.2-23739 это максимум, что возможно поставить на это железо
  13. Для установки и работы VMM теперь какую-то лицензию надо или я не что-то не так понял?