Search the Community

Showing results for tags 'problem'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Readers News & Rumours
    • Information and Feedback
    • The Noob Lounge
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 5 results

  1. Hi all. Just installed Xpenology DS3617xs with Jun's 1.02b on Acer Revo RL85 (iCeleron 2957U@1.4GHz/4GB RAM/Realtek PCIe GBE lan/2x INTEL 250GB SSD) Everything is OK, running for couple of days, virtually 0 problems after installation. Decided to quickly backup settings, logged in - Control panel -> Update & Restore -> Configuration Backup. Few second after I clicked on backup and confirmed the standard dialog listing backed items of configuration the window returned back to the initial screen. I waited a few seconds, hoping the save dialog window wi
  2. The Synology web assistant was successfully able to detect my laptop running dsm 6.2. But when I go and try and set it up I get this error : https: //imgur.com/a/xHUaG3V Text: We've detected errors on the hard drives (2,4,5,6), and the Sata ports have also been disabled. Please shut down your DS3615xs to replace or remove the hard drives and try again. I'm runnning dsm 6.2 on my Lenovo N580 laptop. Please help me solve this issue.
  3. Hello everyone, I have a problem with the AudioStation. The AudioStation can't find any music, since i have upgraded to DSM 6.1.5 (from 5.2). My photos and videos can be found and displayed in the PhotoStation and VideoStation. The indexing is also completed successfully. I already have reinstalled the DSM 6, but this fixed not my problem. I have no idea what else I could do. I hope someone have a idea to fix this problem. Thanks in advance
  4. Hallo, ich hoffe es kann mir einer weiterhelfen. Und zwar habe ich mir einen schöne kleine NAS gebaut und wollte DSM 5.2 installieren. Das Problem ist, dass der Bootloader auf dem USB-Stick garnicht erst startet. Ich habe jetzt stundenlang versucht mit verschieden Versionen und BIOS Einstellungen das zum laufen zu bekommen. Jedes Mal wenn ich von USB Stick starten will, taucht ganz kurz ein schwarzer Bildschirm auf und es passiert nichts. Endweder springt er zurück ins BIOS oder in das Menü wo man das Bootmedium wählen kann. Wenn ich allerdings mit CM Compatibilität st
  5. System - ESXi 6.5 - Xpenology VM Modellname: DS3615xs DSM: DSM 6.1.3-15152 Update 7 Ordner: - music (vom System erstellt) - indiziert - video (vom System erstellt) - indiziert - backups (manuell erstellt) - downloads (manuell erstellt) Auf allen Ordnern sollte für jewöhnlich der Admin Lese/Schreibrechte haben, auf "music" und "videos" komme ich nach wie vor drauf, seit geraumer Zeit, vermutlich nachdem Update von 6.1.? auf DSM 6.1.3-15152 Update 7, komme ich nicht mehr auf die Ordner "backups" und "downloads" diese w