Search the Community

Showing results for tags 'backup settings'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Readers News & Rumours
    • Information and Feedback
    • The Noob Lounge
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 2 results

  1. I currently have two Xpenology boxes on separate vlans. One is on vlan 10 and the other is on vlan 20. I can access both from my pc on either Vlan. I want to back up from one NAS to the other. When I click on the server in Hyperbackup, it does not display the NAS on the other Vlan. I use pfSense as my router and Unifi as my switch. How do I expose the NAS' to each other to create backups? Thanks in advance for your help! ~Anthony
  2. Hi all. Just installed Xpenology DS3617xs with Jun's 1.02b on Acer Revo RL85 (iCeleron 2957U@1.4GHz/4GB RAM/Realtek PCIe GBE lan/2x INTEL 250GB SSD) Everything is OK, running for couple of days, virtually 0 problems after installation. Decided to quickly backup settings, logged in - Control panel -> Update & Restore -> Configuration Backup. Few second after I clicked on backup and confirmed the standard dialog listing backed items of configuration the window returned back to the initial screen. I waited a few seconds, hoping the save dialog window wi