mykia

Transition Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mykia

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. - Outcome of the migration: SUCCESSFULL - DSM version prior update: DSM 5.2-5967-update 9 - Loader version and model: Jun's Loader v1.03b DS3615XS - Using custom extra.lzma: No - Installation type: BAREMETAL GigaByte Q67M-Dd2H-B3 - cpu i3-2120 -8GB DDR3 1600 (Hyperx )/2*1TB WDRED3.5 +1TB 2.5 - Additional comments: In order to perform the migration, I deleted, from each disk, the first partition with a Gparted live
  2. Probably in your synoboot file you have not reported the Vid and Pid of your USB stick and the correct serial and mac address.
  3. I upgraded my nas hardware with gigabyte GA-Q67M-d2h-B3 8GB RAM DDR3 - 1600 hyperx motherboard (the blue ones) cpu an i3-2120 and it seems that everything is fine I migrated from version 5.2xxxx to 6.2.3-24526 Update 3 At first, after the installation / migration seemed to be successful I could not connect to Internet with the new NAS. I repeated the installation after deleting the first partition of each disk present and to do this I used of a live Gparted installed on the 4GB USB that I use to boot the system. Once this is done, I started the machine and performed the migration proposed by t
  4. mykia

    Installazione

    Ho aggiornato l'hardware del mio nas con scheda madre gigabyte GA-Q67M-d2h-B3 8GB di memoria Ram DDR3 - 1600 hyperx (quelle blu) cpu una i3-2120 e sembra che vada tutto bene sono migrato dalla versione 5.2xxxx alla 6.2.3-24526 Update 3 In un primo momento, dopo che l'installazione/migrazione sembrava fosse andata a buon fine non riuscivo a connettermi ad Internet con il nuovo NAS. Ho ripetuto l'installazione dopo aver cancellato la prima partizione di ciascun disco presente e per fare questo mi sono avvalso di una live di Gparted installata sulla USB di 4GB che ho in
  5. for Plex Update: who, like me, have the old DSM 5.2 on. it may affect the ability to install the latest version of Plex I have some tips to be able to do it - and i believe it can be done on any machine that refuses manual update ....
  6. mykia

    Installazione

    Aggiornamento: a chi, come me hanno su la vecchia DSM 5.2. può interessare la possibilità di installare l'ultima versione di Plex ho qualche dritta per poterlo fare - e credo che possa essere fatto su qualsiasi macchina che rifiuta l'aggiornamento manuale....
  7. no, unfortunately the option "AHCI" is not available and also with the raid function activated , it does not work.
  8. mykia

    Installazione

    Ho realizzato che poiché la mia scheda madre non va in modalità ahci per cui (anche in modalità raid) i dischi, con i vari loader 6.xx di jun's (1.01 ...1.02, ecc.), non vengono visti. Il bios della scheda madre più recente non aggiorna questo aspetto che penso sia il problema, non ci sono particolari problemi di installazione con il loader 5.2. Riporto, di seguito, le due schermate la prima con xpenoboot 5.2. ; la seconda con loader 1.02b e lzma 4.7 Non sono mai andato oltre l'installazione, voglio far pratica con un nas di questo tipo, poi procederò sicuramente all'acquisto,
  9. This image concerns the same hardware but with xpenoboot 5.2.5967 that does not implement the dsm 5.2.5967 Update6 the same disks are regularly installed but I have to proceed with the realization of the volumes
  10. My system consists of: motherboard: Asrock n68-gs3 ucc 2 GB of Memory ddr3-1333 corsair 2 HDD WD red WD10EFRX 1.0Tb because the system is seen I had to update extra.lzma to 4.7 but the system it does not go beyond online recognition when I install DSM crashes they are recognized the network parameters but the installation on the disks crashes because I fear that the system believes that they are not present as seen by the photo
  11. mykia

    Installazione

    Sono riuscito a beccare il mio ds3615xs in rete ma alla installazione del file pat 6.1.3-15152 non avanza perché trova la porta 23 telnet in uso (ho linea fastweb con fastgate) come potrei superare questo "empasse"? ho provato a forwardare la porta ma non me lo fa fare. Grazie per ogni dritta.
  12. mykia

    Installazione

    GIà fatto ma sia il browser che s.assistant non vedono nulla provato anche con (mbR) probabile scheda di rete che non viene vista è una Realtek Giga PHY RTL8211CL, speed 10/100/1000 Mb/s ritorno a 5.2
  13. mykia

    Installazione

    Ho una scheda madre asrock n68-gs3 ucc non riesco ad installare oltre la 5.2 ho provato vari loader 1.1 1.2 1.2b ecc. all'avvio questo è il risultato non so come risolvere.