prad

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About prad

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I have a static IP and drive/Office works. PRad
  2. - Outcome of the installation/update: SUCCESSFUL - DSM version prior update: DSM 6.2-23824 Update 2 - Loader version and model: Jun v1.03b - DS3617 - Using custom extra.lzma: NO - Installation type: VM - Proxmox 5.3-5 - Additional comments: Changed LAN from e1000 to e1000e
  3. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4 15217 Update 5 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Proxmox on Supermicro X11SSH-LN4F - Additional comments: Requires reboot
  4. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.1.4 15217 manual update to up4 - Loader version and model: Jun's Loader v1.02b - DS3615xs - Installation type: Virtual on Proxmox 5.1 (Supermicro X11SSH-LN4F) - Additional comments: Synology Control Panel still indicating Update 3 as the latest version download Update 4 directly from https://archive.synology.com/download/DSM/criticalupdate/update_pack/ Requires reboot
  5. Update ist working Virtual Xpenology on proxmox Jun loader 1.02b - DS3615xs
  6. Update on Proxmox No Problem with DS3615xs Jun's Mod v1.02b
  7. You see the Message if you oben the Support-Center. If you would run the Mail Server Plus in HA mode - you have to login to the Synology-Account for one time. And this is not working. How can i get the Mac-Adresses to the Serial? regards PRad
  8. My Xpenology with Juni-Load 1.02b ist working fine, but it ist saying: "OOPS! SN is invaild" The SN is C7LWN09761 and I have changed the Mac-Adresses to 00-11-32-2C-A7-85 and 00-11-32-2C-A7-86 What can i do to get it right? The system is install on Proxmox on a virtual HDD. I would run the Mail Server Plus in HA mode and therefor i need a valid SN. regards PRad
  9. Without Backup - NO My virtual installation is not working with 6.1.1-15101 (Proxmox - Loader 1.02a - DS3615xs)