Jump to content
XPEnology Community
  • 0

Помощь с установкой


Cmekaji
 Share

Question

Добрый вечер.помогите пожалуйста. Все делаю по инструкции и доходит до 

Screen will stop updating shortly, please open http://find.synology.com to continue

После этого больше ничего нет. По ip ничего не находит.

Проблема с загрузчиком или что-то с роутором? В таком случае должен ли он находить машину или нет?

Link to comment
Share on other sites

16 answers to this question

Recommended Posts

  • 1
2 часа назад, linksfy сказал:

После загрузки с флешки, не нахожу в сети устр-во. На роутере он так-же не получает IP

 

в личку сбросьте контакт даные, поможем

писать долго, много мелких деталей о которых вы не пишите

  • Like 1
Link to comment
Share on other sites

  • 1
1 час назад, linksfy сказал:

Не намекнете с какой начать ?

 

как вариант  - начать с лодыря от Джуна (есть в подписи) версии 1.0 и 1.01 для версий dsm 6.0.2 - там есть пункт для амуде в меню загрузки
если взлетит - не обновлять ни в коем случае

если не заработает - ищи лодыри для 5.2 (например XPEnoboot 5.2)

 

если очень хочется - можно глянуть в сторону лодыря от Quicknick'a, но я без понятия про поддержку амуде на данной версии

https://xpenology.club/quicknick-back-make-releasing-new-loader-weekend/

  • Like 1
Link to comment
Share on other sites

  • 0

если find и ассистант не видят хоронилку - проблема скорее всего в совместимости с сетевой картой. попробуй воткнуть другую (желательно интеловскую) и проверить с ней

Link to comment
Share on other sites

  • 0
В 20.02.2018 в 09:10, Olegin сказал:

Установите synology assistant и если в винде стоит антивирус, отключите на время поиска хрени его фейрволл. Если так тоже не вышло, то см. предыдущий пост.

 

Добрый день, 

Подскажите, такая-же проблема, как и у тс. 

После загрузки с флешки, не нахожу в сети устр-во. На роутере он так-же не получает IP

Конфиг - AMD Phenom II X4 B93, AMD 880G/SB850 (M5A88-M EVO), 8Gb RAM, Realtek 8111E

Делал всё по инструкции. Так-же пробовал с пользовательским ram.lis.lizma.liz. 

Куда копать? С чем может быть проблема? 

Заранее спасибо.

Link to comment
Share on other sites

  • 0
13 часа назад, Lordbl4 сказал:

 

для амуде нужно ставить устаревшую версию xpenology

 

Спасибо за подсказку, буду пробовать другие версии. 

Не намекнете с какой начать ? Возможно есть опыт.

Link to comment
Share on other sites

  • 0
2 минуты назад, Lordbl4 сказал:

 

как вариант  - начать с лодыря от Джуна (есть в подписи) версии 1.0 и 1.01 для версий dsm 6.0.2 - там есть пункт для амуде в меню загрузки
если взлетит - не обновлять ни в коем случае

если не заработает - ищи лодыри для 5.2 (например XPEnoboot 5.2)

 

если очень хочется - можно глянуть в сторону лодыря от Quicknick'a, но я без понятия про поддержку амуде на данной версии

https://xpenology.club/quicknick-back-make-releasing-new-loader-weekend/

 

Буду пробовать, спасибо.

Link to comment
Share on other sites

  • 0

Получилось установить dsm 6.0.2 на лоудере от Джуна 1.01. Всё завелось с первого раза. Спасибо за подсказку @Lordbl4

Только теперь новая проблема. :|

Система не видит интернет. 

Когда заходишь в "центр пакетов" dsm долго думает, потом выдает сообщение - "сбой подключения, проверьте настройки сети" 

В панели управления, в вкладке "сеть" - "сетевой интерфейс" - ЛВС работает и получает IP с роутера. 

Пробовал закреплять IP адрес за "коробкой", всё равно тоже самое. 

Я снова в тупике... :sad:

 

Edited by linksfy
Link to comment
Share on other sites

  • 0
15 минут назад, linksfy сказал:

Я снова в тупике...

кто бы сомневался

чудес не бывает, есть только материя и её неплохо бы почитать

я же вам уже писал, что

Цитата

много мелких деталей

а в деталях как мы все знаем иногда кроется дьявол

Link to comment
Share on other sites

  • 0
3 часа назад, linksfy сказал:

Когда заходишь в "центр пакетов" dsm долго думает, потом выдает сообщение - "сбой подключения, проверьте настройки сети" 

Привет от Дурова и роскомнадзора... такая же фигня, ждем когда разблокируют, то что заблокировали.

Link to comment
Share on other sites

  • 0
2 часа назад, linksfy сказал:

 

Доброго дня всем.

Кстати, на настоящем Synology (у меня рядом стоит DS213j) так-же не работает "центр пакетов".

 

Прописал на роутере DNS Яндекса и всё заработало. :shock:

Link to comment
Share on other sites

  • 0
Вопрос в этой ветке был отвечен и решение найдено. Ветка закрыта. Если есть дополнительные вопросы, пожалуйста откройте новую ветку.
Link to comment
Share on other sites

Guest
This topic is now closed to further replies.
 Share

×
×
  • Create New...