r.gilmetdinov

Members
  • Content Count

    23
  • Joined

  • Last visited

Community Reputation

3 Neutral

About r.gilmetdinov

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. - Outcome of the update: SUCCESSFUL - DSM version prior update: DSM 6.2.3 - Loader version and model: Jun's v1.04b - DS918+ - Using custom extra.lzma: YES (v0.13.3 for 6.23 by IG-88) - Installation type: BAREMETAL - ASROCK J5005-ITX - Additional comments: HW transcode is working in VS and Plex (Vtd is OFF in BIOS)
  2. Hallo! Ich konnte 2 HDD, 2 SSDs, 2 NVMe-SSDs (960, 970 EVO) für insgesamt 6 Festplatten ausführen. Nach dem ersten Start muss ein Neustart durchgeführt werden, da sonst beim Erstellen des RAID ein Fehler auftritt. Es scheint mir, dass HDMI nicht immer richtig funktioniert, HD Station zeigt HDMI 2 und PLEX HDMI 1 - tatsächlich ist nur ein Kabel angeschlossen. PLEX funktioniert super! In QNAP-Anwendungsvideos werden einige Videos nicht angezeigt. Sie sind hier mit der AC3- und DTS-Lösung https://forum.qnap.com/viewtopic.php?t=149434 verbunden. Für mich ist nicht klar, wo die folgenden lspci platziert werden sollen: [System peripheral] DEV_BUS = B00:D08:F0 [Communication controller] DEV_BUS = B00:D22:F0 [ISA bridge] DEV_BUS = B00:D31:F0 [Memory controller] DEV_BUS = B00:D31:F2 [SMBus] DEV_BUS = B00:D31:F4 Wer hat das verstanden, bitte sag es mir. Und auch ohne Verbindung in QNAP gelassen: [System I2C], [Memory I2C 1]. Auf [SMBus] habe ich [Memory I2C 1] angeschlossen. Ist das richtig? AORUS Z270X G5 i7 7700K, 32GB RAM - "TVS-1282T3" model.conf
  3. Nächste in der Reihe Asrock J5005-itx (32GB) / HS-453DX
  4. Guten Tag. Die Parameter meines PCs - "AORUS Z270X gaming 5, 7700K, 32 gb" Es stellte sich heraus, dass "TVS-1282T3" gestartet wurde. Angehängte Startdateien können über die FileZilla-Anwendung ersetzt werden. model.conf my_create_qnap_boot QNAP.xlsx lspci.txt model_orig.conf
  5. Hello! Made a small model matching table: TVS-682 QX760_QX770_13_13 TVS-882 QX760_QX780_10_10 TVS-882 QX761_QX780_12_12 TVS-882 QX761_QX780_13_12 TVS-682 QX762_QX770_12_13 TVS-682 QX762_QX770_13_13 TVS-882 QX763_QX780_12_12 TVS-882 QX763_QX780_13_12 TVS-1282 QX790_QX800_10_10 TVS-1282 QX790_QX800_12_11 TVS-1282 QX790_QX800_13_11 TVS-1282 QX791_QX800_12_11 TVS-1282 QX791_QX800_13_11 TVS-682 QZ010_QX770_13_13 TVS-682 QZ011_QX770_13_13 TVS-882 QZ020_QX780_13_12 TVS-882 QZ021_QX780_13_12 TVS-1282 QZ030_QX800_13_11 TVS-882BR QZ030_QY880_10_10 TVS-882BR QZ030_QY880_10_12 TVS-1282 QZ031_QX800_13_11 TVS-882BR QZ032_QY880_10_12 TVS-882BR QZ033_QY880_10_12 TVS-682 QX760_QX770_10_10 TVS-682 QX760_QX770_12_13 TX-800P TBJBOD_QW580_QW750_20_20 TX-500P TBJBOD_QW580_QX180_20_20
  6. Hello! Please tell me for the model TVS-1282T3 what kind will it be? I have intel 7700k, I don’t know what value to put MODEL_TYPE = ?? Thank! Sorry. Found QX760_QX770_10_10 or QX760_QX770_12_13 or QX760_QX770_13_13 . but its not work
  7. у меня материнка J5005 тоже не работал WOL. Загрузился с флешки в винду и в свойствах адаптера прописал мак адрес 1 от синологии и потом все заработало.
  8. I downloaded windows and changed the address of the network card to the address of Synology and it worked
  9. Use for WOL mac adress network card on the motherboard. It works for me. https://www.asrock.com/support/download/mactool.asp If you change the mac adress of the motherboard to the Synology address then WOL from the Synology utility should work.
  10. Hello! Sorry for my English)) J5005 itx, 32gb RAM (PATRIOT PSD416G24002S DDR4 - 16GBx2 ), 4sata PCE (ORIENT A1061SL), 8 HDD X 2TB 1. extra.lzma/extra2.lzma for loader 1.04b ds918+ DSM 6.2.3 v0.13.3 IG-88 (upgrade from 6.2.2) http://s000.tinyupload.com/?file_id=02983560703604932651 2. HDMI out 3. Syno mac&SN yes 4. VideoStation https://archive.synology.com/download/Package/spk/VideoStation/2.4.9-1626/VideoStation-x86_64-2.4.9-1626.spk ----------------------------- Codecs is enabled, /dev/dri is correct - TRANSCODING NOT WORK--------------------------------------------------------------------------------------------------- 5. VT-x IS OFF (in UEFI) - TRANSCODING CORRECT WORK CPU FROM 4K UHD 23-40% ----------------------------- Codecs is enabled, /dev/dri is correct - !!!!!!TRANSCODING WORK!!!!!--------------------------------------------------------------------------------------------------- 6. WOL Synology tool not work, but work from motherboard lan mac adress 7. USB LAN activated 2-d LAN https://aliexpress.ru/item/32400737540.html?_ga=2.182975206.1918711359.1592376289-amp-T6IJ1rfXx-nfszoAXZ1kNQ Thanks for this instruction
  11. На VMware держу два сервака, но под рукой всегда готовые флешки и переодически гружусь под ними чтобы поглядеть реальное состояние дисков. Диски проброшены в виртуалку физически, но параметры никакие не мониторятся. На esxi тоже пробовал, температуру и прочее смотреть невозможно (это неудобство виртуальности). А так в целом правильно написали - какие задачи и какие ресурсы есть.
  12. у меня два одинаковых контроллера не заработали. Определялся всегда только один (причем любой из подключенных).
  13. Контроллер ORIENT A1061SL, у меня вот такой установлен. https://technopoint.ru/product/8096a1891a6b3330/kontroller-orient-a1061sl-sale/