sliders

Members
  • Content Count

    146
  • Joined

  • Last visited

  • Days Won

    1

sliders last won the day on May 24 2019

sliders had the most liked content!

Community Reputation

7 Neutral

About sliders

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hi , very good installe original HP Workstation Z230 i5 4690 network card (HP NC360T) loader 1.04b_ds918+ 0.8_recovery ds918+ thank you IG-88
  2. Bonjour, malgré que ça tourne depuis 1 jour sans problème, j’ai juste un petit problème quand je suis sur le bureaux de mon Nas et que je lui demande un reboot mon pc ne réagit pas. Problème de bios , carte réseaux ou du Loader DS918+ ????
  3. bonjour , petit retour malgré mais faute d'orthographe, enfin ça fonctionne, si ça peut aider, j'ai prit la version DS918+ V1.04b for DSM 6.2.1 + extra.lzma/extra2.lzma (extra 918 plus v0.6_test) et suivre le tuto de notre ami IG-88 merci à lui .
  4. Bonjour @Polanskiman, oui j'avais bien désactivé la carte réseau interne le problème étais toujours le même , projet pour le moment abandonné
  5. donc , MAC + S/N officiel modifié sur le fichier grub, toujours le même problème au reboot SynologyAssistant ne trouve rien et Web Assistant y a le décompte jusque zéro. je viens de remarquer au deuxième reboot ma carte réseau ce coupe et l’écran s’éteint , un rapport ????
  6. ah oui, l'adresse MAC a t-elle vraiment une influence sur installations , sur le HP Z230 workstation pas ce problème.
  7. bonsoir EVOTk , j'ai monté une autre carte réseau une HP NC360T sur mon HP Z230 workstation cela passe toujours du premier coup avec la même carte réseau et là je n'arrive pas
  8. pour les tests mes disques sont tous formatés pour une nouvelle install. une chose que je comprends pas , je choisi "Reinstall" mon écran de contrôle reste allumé avec l'intro et mon serveur est trouvé avec SynologyAssistant une fois le reboot effectué je choisi la première ligne "V1.02b" puis au bout d'1 min mon écran s’éteint
  9. j'ai donc monté la carte réseau (HP NC360T) idem , SynologyAssistant trouve mon serveur je lance l’installation après le reboot plus rien SynologyAssistant trouve ne plus mon serveur
  10. bonjour thom_484 merci , je vais tester d'installer une autre carte réseau (HP NC360T) , je vous tiens informé .
  11. Bonjour , j’aurais besoins d’un petit coupe de main , j’ai récupéré une petite carte mère MSI H81M-E34 avec un I5 que je viens de monter et j’aurais bien voulu tester la version DM918+ , j’ai créé une clé USB elle boot bien dessus, l’installation se déroule bien SynologyAssistant trouve mon serveur je lance l’installation jusque là tout va bien et la il reboot et plus possible de trouver le serveur . j'ai modifié plusieurs fois l'ordre de démarrage dans le bios, j'ai Legacy + UEFI ou que UEFI le problème viendrais de là ??? Merci à vous .
  12. sliders

    camera surveillance

    bonjour et merci de vos retour , j'ai mis la Foscam dans mon panier sur Amazon , je cherche encore quelque retour sur quelque chose de plus petit et plus discret merci