blop135

Members
  • Content Count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About blop135

  • Rank
    Newbie
  1. Ook j'ai enfin trouvé grace à ta commande et d'autres infos que j'ai pu glaner ici et là. En fait celà vient du fait que j'ai Drive d'installer et qu'il fait du versionning et comme j'ai mis mon Drive à la racine de mon dossier, il a copié un nombre incalculables de fois toutes mes vidéos et films que j'avais sur mon NAS. J'ai désactivé le versionning et maintenant me reste plus qu'à trouver comment supprimer les anciennes versions de mes données (je fais déjà des sauvegardes régulières de mes donnnées sur un autre NAS et un disque dur externe au cas où). Merci pour ton aide en tout cas
  2. J'ai fait un ls -l sur le Volume1, ce que je trouve bizarre c'est que le fichier @synophoto-conce.core et le fichier @synophoto-bin-u.core ont l'air anormalement élevé. C'est bien la taille qui est affiché là je rêve pas? Merci
  3. J'ai oublié de préciser que mon XPEnology est une VM dont j'ai rattaché les disque durs via " des pointeurs " en suivant cette méthode: https://kb.vmware.com/s/article/2046370 Merci
  4. Ca a l'air de correspondre entre les deux à part pour le dossier Plex mais parce qu'il n'y a que l'utilisateur Plex qui a les droits d'accès sur ce dossier mais il ne fait que 500 mo.
  5. Salut, Merci pour tes réponses . Je n'utilise pas Hyperbackup. J'ai fait la manipulation de nettoyage des données comme tu l'as indiqué mais ça n'a rien changé hélas. Dans Treesize j'ai pris la racine de mon NAS. Donc je pense à mois qu'il y en ai de cachés. Merci
  6. Bonjour à tous, Je fait face à un problème super bizarre. En effet j'ai beau supprimer des fichiers, l'espace disque disponible ne remonte plus. En effet quand je regarde dans l'interface de Synology. Il m'affiche 2,14 To de pris alors que j'ai fait un Treesize et il me dit que seulement 400 go sont utilisés. J'ai bien vider la corbeille du Syno et elle est vide. Quelqu'un a déjà eu le même problème. Merci d'avance. Bonnne journée ;)
  7. I'm kind of digging up on this but does someone tried HW transcoding on a VM? Does it work well or not worth the shot? They said it's not supposed to work on the Plex website but I'm curious. Thank you
  8. Effectivement! C'est niquel, merci beaucoup pour ton aide en tout cas
  9. Ouep c'est ce que je voulais faire, mais quand j'essaye de générer un certificat avec Let's Encrypt, j'ai ça : https://imgur.com/a/1W2jkz9 Pourtant le parefeu du DSM est pas activé et mon routeur ne bloque pas le port 80.
  10. En fait j'ai trouvé, il fallait en plus de la mettre en IP dans Synology, le déclarer également en IP Fixe dans le routeur de la box 🙄 Dernière question, est-il possible de faire un dynDNS mais en https ? Merci encore pour ton aide
  11. Bah j'ai bien configuré mon dyndns avec duckdns.org, il me dit que tout est bon là ou je galère maintenant c'est faire la redirection sur mon routeur Orange car il ne voit pas mon XPEnology, pourtant il est bien en IP fixe. 😕
  12. Tout fonctionne parfaitement pour moi grâce à ton tuto. Niquel merci beaucoup. Me reste plus qu'à mettre le dyndns en place
  13. Hi, Is there a way you upload it again please? Thank you very much.
  14. Hi everyone, So I followed the video tutorial and I managed to go to post reboot installation part and then at the end of 10 mins countdown it just doesn't find anything anymore. When I go to the IP I had during the installation: nothing, when I go to the site find.synology.com: nothing, it's just like it disapeared but my VM still running. I used all the files from the video except for the .pat that is not available anymore so I used the DS3615xs_23824.pat. I have a GEN8 Proliant with ESXi 6.7 on it. Does anyone know why? Thank you in advance. :)
  15. blop135

    Synology i386

    Bonjour, Je ne sais pas si la question a déja été posé mais je n'ai pas trouver, existerait-il une version i386 car je viens de récupérer une vieille tour et j'aimerais bien m'en servir de serveur NAS . Merci d'avance.