XciD69

Members
  • Content count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About XciD69

  • Rank
    Newbie
  1. Salut, Je pense que tu monte une bete de guerre pour pas grand chose (enfin c'est mon avis). J'ai monté deux xpenology. les deux avec une ASROCK E350. Et ils tournent parfaitement (CPU jamais au dessus de 10%). Pour la RAM : j'ai pris au début une 4GB :: resultat utilisé a 5% et apres une 2GB : utilisé à 4%.... Donc franchement prends un petit trucs (c'est mon avis et cela n'engage que moi ) mon avis : CM : http://www.grosbill.com/4-asrock_e350m1 ... carte_mere le reste : http://www.ldlc.com/b-d66d2e2e4c42923e.html
  2. Founded !!! Je post un tuto demain
  3. je trouve vraiment rien a propros de bootstrap ... J'ai l'impression qu'on ne peux avoir ipkg... je vais retourne a mon debian :'(
  4. Bonjour à tous quelqu'un a trouver des info sur ipkg ? quelle source prendre, etc ...
  5. Bon ESXi incompatible avec ma carte réseau ... décidément... On va acheter une carte mère alors ^^ Vous me conseillez quoi en mini itx avec proc integré ? A+
  6. Partage comment a tu transformer le pat en img ?
  7. Je pense que je vais acheter une ASRock EM350M1... ou essayé le ESXi
  8. Hi everyones, I tried on my debian home server (SAPPHIRE AMD E350) and I block at the begining : booting the kernel my lan controller : MARVELL 88E8059 PCI EXPRESS GIGABIT LAN Thanks
  9. Salut, Merci pour ta réponse J'ai oublié de préciser que j'ai essayé avec deux clé usb differentes et deux PC pour écrire sur les clés. Peut-etre changer de carte mère ... je pense que cela vienne des drivers.... J'ai vu qu'on pouvait compiler les drivers aussi
  10. Hello, What about Sapphire Pure White E350 with MARVELL 88E8059 PCI EXPRESS GIGABIT LAN controller ? I tried 3202 but It stop at booting kernel and the 4.1 stop here : http://www.noelshack.com/2013-18-1367532089-20130502-235644.jpg with led blinking but can't found the nas on PC or Mac .. Thanks
  11. Bonjour à tous, Je viens de découvrir XPEnology et c'est plutot interessant. J'ai déja un serveur maison avec une carte mère ITX Sapphire Pure White E350 et deux disque de 2 TB. J'ai voulu installé 4.2 build 3202 et je reste bloqué a booting kernel au début ... j'ai ensuite testé avec le 4.1 et j'ai exactement le même screen que ce post : http://xpenology.com/forum/viewtopic.php?f=13&t=685 Bon j'ai lu le topic, et cela viens pas de d'antivirus ou parefeu ... j'en ai pas et il n'est pas detectable sur mon mac aussi. Les LED de la carte mère clignotte ... donc je comprends pas trop ... Le controlleur réseau : MARVELL 88E8059 PCI EXPRESS GIGABIT LAN Je vous remercie pour votre aide