liodavid

Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About liodavid

  • Rank
    Newbie
  1. ?? moi je le fais sans avoir rien touché en soft ou hard, via mon app iphone synology je le logge et je vais dans arreter...
  2. liodavid

    PC Serveur

    j'aimerais bien voir un pc démarrer sans cg ... a par faire bip bip ..et rien. pour information un Hp N54L consomme 28 w avec 2x4To.. 100 euros de moins en conso, la machine se paie en 1 an quasiment. si tout le monde s'equipe en hp serveur, c'est pas pour la marque, qu'on aime ou pas. de plus un nas, ce n'est pas un pc, normalement tu lui confie TOUTES tes données. donc il faut : du matos qui a fait ses preuves, et petite conso (on est loin de ta config)
  3. mise jour directe depuis update 4 vers update 7 sur n54L obligation de redemarrer le nas en manuel 2x 1 x : pas de volume .. gloup 2x : ok, mais plus d'accés aux dossier (droits accés a remettre) et j'ai du re indexer tout photo station depuis RAS, mais rien de plus en fonctionnalité beaucoup de risque de tout perdre avec ces maj pour des histoires de securité, mais pas le choix je crois cette fois
  4. Mise a jour faite. J'ai rencontré le même problème au redémarrage que gawel31 Arrivé a zéro : le message "redémarrage en cours" tournait sans fin.... Arrêt "au bouton" ... sur N54L et redémarrage super long, et au final cela fonctionne ... plus jamais ca !
  5. je me logge en admin, parfois il me dit connection / deconnection en 1 seconde c'est vrai. j'ai crée un compte user dédié photo, car marche aussi, juste histoire de ne pas entrer mon mot de passe admin a distance
  6. APC UPS backup CS 500 acheté sur amazon a moins de 90 euros, fdp inclus, fonctionne impec
  7. merci fabbe, 100% fonctionnel pour moi
  8. en version détaillé a suivre pour les nuls, ca donne quoi ?
  9. bonjour j'ai réussi a le faire tourner, a l'aide d"un post US. il faut creer un groupe "http" (dans partage de fichier) qui a donne accés au dossier photo et web en permission lecture/ecriture ensuite, on peut activer dans service web, web station et installer ensuite le paquet photo station et ca marche sur dsm 5.0 4493 update 3. si ca marche, pour la peine.... je te missionne sur le WOL... avec nanoboot, j'ai lu des trucs mais j'ai rien de simple ou je suis sur... ou alors des solutions ou je comprends rien ...
  10. bonjour, exactement pareil pour moi. la migration vers dsm5 , c'est plutot moyen quand meme... je passe mon temps a tout reparamétrer et débugger photo station..
  11. bonjour, pareil pour moi, après avoir tout lu, c'est ce lien qui a fonctionné direct je m'en sert souvent avec le soft Wakeonlan sur mac, un clic et hop allumé ! ce soft va bien aussi pour tout les autres pc/mac .. merci
  12. bonjour, je ne connaissais pas cette carte, qui est top au niveau caractéristiques. cela ressemble beaucoup a une carte de N54L HP, port HDMI et USB3 en plus ! bien mais niveau compatibilité... tu risque pas grand chose a ce prix, et avec un bios gigabyte plein d'option, tu aura moyen de faire marcher xpenology. mais , il y a toujours un risque , sans temoignage préalable de reussite 100%
  13. bonjour, DSM 4.3 3810 : Ddns no-ip , port 5000 ouvert : ca marche sur le syno meme reglage dans une box neufbox 6 (pas de no-ip sur NB4, que du dyndns, j'ai vérifié sur le fofo sfr) : ca marche et puis, maj voila 48 en 4.3 3810 up4 pour ne pas avoir la faille de securité, et ne pas me retrouver avec un mineur de bitcoin.. cela ne fonctionne plus sur le syno depuis .maj sur le site no -ip, maj du host ... ca marche 1 fois, pas 2.. apres erreur, erreur .... du coup j'utilise le ddns de la box (c'est soi l'un, soit l'autre je crois, mais pas les deux à la fois) mais effectivment , j'ai le meme soucis, qui arrive apres la meme modif de maj .. pas trouvé de soluce sur le syno, j'ai acheté sur ebay une nb6 (30 euros avec les fdp) , qui en plus a le gigabit et le wifi en mode N.