gawel31

Members
  • Content count

    51
  • Joined

  • Last visited

Community Reputation

0 Neutral

About gawel31

  • Rank
    Regular Member
  1. Photostation ne marche plus MAJ 4493 updt3 Nanoboot

    Je fais remonter le sujet car mon problème n'est toujours pas réglé... Je suis maintenant en DSM 5.1-5022 Update 5 et j'ai accès à tout depuis l'extérieur (video station, surveillance station, audio station, etc...), mais pas photo station! Il fonctionne pourtant à l'interieur de mon réseau. Ce qui est bizarre, dans le panneau de configuration, quand je vais dans la rubrique "portail des applications", j'ai bien la liste de mes applications (file station, audio station, download station, video station, surveillance station) mais photo station n'apparait pas dans cette liste. J'ai désinstallé et ré-installé le paquet, mais rien ne change... Quelqu'un aurait une idée? Merci
  2. accès internet???

    Merci pour la réponse et je venais effectivement de me rendre compte que je ne mettais pas les dns de numericable....avant je mettais l'adresse de ma passerelle et ça marchait....va comprendre Charles!!
  3. accès internet???

    Bonjour, Comme l'ensemble de mon système marchait de manière impeccable.....j'ai décidé de déménager!! Bon...vous l'aurez compris, suite a mon déménagement j'ai un problème . Mon xpenology (hp ProLiant - DSM 5.1-5022 Update 5) est sur le réseau, surveillance station voit bien mes caméras IP, Bittorent sync fait bien les sauvergardes de mon PC.....sauf que mon xpenology refuse de se connecter sur internet! Du coup, pas de mises a jour, pas de notifications par mail, etc..... J'ai tourné tous les réglages dans tous les sens et je ne trouve pas le problème. Le seul message qui m'est indiqué, c'est dans l'onglet accès externe (là où j'ai configuré No-ip): "erreur de réseau. Vérifiez votre DSN (DNS je suppose... ) et vos paramètres réseau". Je suppose que tout ça doit être lié au changement de FAI (numéricable) et au nouveau modem (merdique) qui est un castlenet. J'ai dû louper un réglage...donc si une âme charitable avait la patience de m'aider!! Merci par avance Gawel31
  4. Salut, quand j'étais sous DSM 4.3, les applications installées sur mon smartphone (DS audio, DSvideo, DS file, DS cam, etc...) fonctionnaient de façon impeccable. Depuis que je suis passé sous DSM 5, ça ne marche plus. J'ai toujours accès à mon DSM depuis l'extérieur en passant par le navigateur de mon smartphone, mais plus par le biais des applications. J'ai farfouillé dans les réglages pour trouver un éventuel problème, mais là....je sèche. Quelqu'un pourrait-il me donner ses réglages si ça fonctionne chez lui? Merci par avance!
  5. Problème MAJ BTsync 2.0

    Merci pour ce tuyau! C'est quand même ch...t de devoir changer de logiciel et refaire toutes les synchros alors que tout marchait bien!
  6. Problème MAJ BTsync 2.0

    Merci pour ta réponse, même si je n'ai pas réussi a faire ce que tu disais.... et pas trop envie d'installer la version 2.0 en perdant toutes mes synchros...
  7. Problème MAJ BTsync 2.0

    Salut, J'utilisais jusqu'à maintenant ce merveilleux outil qu'est BTsync pour faire les sauvegardes liées à mon boulot sur mon NAS. Après de nombreuses tentatives j'avais enfin trouvé LA solution efficace et fiable! C'était sans compter une récente mise a jour de BTsync de la version 1.4 vers la 2.0.... En effet, bêtement j'ai mis a jour BTsync sur mon poste Windows qui est donc passé a la version 2.0. Par contre, pas de proposition de mise a jour de paquet dans le DSM. Pour les synchro existantes, ça ne pose pas de problème...elles continuent a se faire. Par contre quand je veux en créer une nouvelle et que je génère la clé sous 2.0 et que je la colle dans 1.4, il me dit qu'il faut que je mette a jour.... Quelqu'un est-il confronté au même problème. Y a t'il moyen de mettre a jour le paquet BTsync dans le DSM? Si oui, y a t'il perte des synchro existantes ou pas? Merci pour vos retours!
  8. DSM 5.1-5022 update 5

    J'ai fait la mise a jour sans souci sur HP ProLiant N54L. Merci pour vos retours!
  9. DSM 5.1-5022 update 5

    Salut, La mise a jour 5.1-5022 update 5 est disponible. Quelqu'un a testé?
  10. [résolu] Dongle TNT sur N54L ???

    Non, rien. J'ai commandé des dizaines de trucs sur ce site et jamais de frais.
  11. Nouvelle Maj 5.1.5004

    Oui, merci D'autres membres m'avaient indiqué que je ne prenais pas le bon fichier!! Le boulet!! La migration s'est ensuite déroulée sans souci, l'update 2 aussi et tout tourne impec depuis ce matin! Merci à tous!
  12. [résolu] Dongle TNT sur N54L ???

    Salut, N'ayant pas eu beaucoup de retours, je me suis lancé! Je vous fais donc partager mon expérience: - J'ai commandé un stick TNT "chinois" au prix défiant toute concurrence (et pas de frais de ports!): http://fr.aliexpress.com/item/Free-Ship ... dVersion=1 - j'ai commandé un adaptateur d'antenne pour pouvoir le relier à mon antenne extérieure plutôt qu'a l'antenne intérieure fournie avec le stick (le prix défie aussi toute concurrence, et toujours pas de frais de port!): http://fr.aliexpress.com/item/Cable-Sti ... dVersion=1 Je passe par vidéoStation pour avoir accès aux chaines et pour faire mes programmations d'enregistrement. Conclusion: pour environ 10€ j'ai transformé mon N54L en enregistreur numérique!! Elle est pas belle la vie? @+
  13. [résolu] Problème migration vers 5.1

    Ok, merci pour l'info, je le saurai maintenant!! J'avais effectivement vu que j'avais utilisé une IMG la dernière fois, mais dans ma petite tête je pensais que win32diskimager était capable d'utiliser les ISO ou les IMG indifféremment comme le fait NERO. Mais heureusement, vous étiez là! Merci encore!
  14. [résolu] Problème migration vers 5.1

    Effectivement.......avec le bon fichier ça marche mieux!!! mdr Un grand merci pour votre aide les gars!!! Juste pour que je me couche moins con......A quoi sert le fichier iso alors?
  15. [résolu] Problème migration vers 5.1

    Oui, j'ai remis mon ancien nanoboot (nanoboot 5.0.3.1) et ça fonctionne..... C'est effectivement très curieux. C'est bien le fichier XPEnoboot_DS3615xs_5.1-5022.1.iso qu'il faut utiliser pour faire la clé?? (celui donné dans le lien de mon premier post)