overgreen

Members
  • Content count

    30
  • Joined

  • Last visited

Community Reputation

0 Neutral

About overgreen

  • Rank
    Junior Member
  1. Hello tout le monde, J'ai un HP N40L et un N54L depuis pas mal de temps et les 2 sont sous xpenology 4.2, oui je sais c'est très vieux Je vais donc franchir le pas, et au vu des commentaires de personnes possédant les mêmes HP que moi, je suis confiant ( merci en tout cas pour le tuto ) Je vais donc mettre de coté la clé usb en 4.2 ( au cas ou) et je vais donc en utiliser une nouvelle pour la version 6. Il est donc préférable je pense de faire une nouvelle installation en v6 vu l'ancienneté de ma version actuelle J'ai donc une question, j'ai 3 disques de donnés à l'intérieur en plus de celui qui contient le système, si je retire ces 3 disques pour refaire une nouvelle installation en v6, une fois celle-ci effectuée, je pourrai remettre les 3 disque sans problème ? Merci d'avance pour vos réponses Cordialement
  2. MTU 1500 HP n54l

    Bonjour, En me basant sur une info récoltée sur le forum anglais, j'ai suivi la procédure pour activer le WOL sur le N54L, tout en modifiant également le fichier synoinfo.conf pour tester les modif pour le MTU. Seulement avec WinSCP, j'ai un message d'erreur à la connection: -sh: groups: not found Mais en cliquant sur OK, j'arrive quand même sur l'arborescence du serveur. Et pour l'edition du fichier, je ne peux pas sauvegarder, même message: -sh: groups: not found Suivi de : scp: /etc/synoinfo.conf: Permission denied Ce qui est étrange c'est que j'ai réussi à modifier le fichier permettant d'attribuer la bonne adresse MAC au serveur malgré ce message: -sh: groups: not found , alors que là je n'ai pas la permission pour celui-ci. J'ai pourtant donner tous les accès à la clé usb ou se trouve le système: lecture/écriture. Merci pour votre aide
  3. Hello, I use WinSCP to have the access to system files. At the first log with SCP protocol, I have a first error message "-sh: groups: not found , but after OK I have the access to the folder. But when I want to save the synoinfo.conf file after modification I have the same message and scp: /etc/synoinfo.conf: Permission denied. If someone could help me Thanks a lot
  4. HP ProLiant Microserver N54L-Install XPEnology

    Well, may be it's a way to find the solution, thanks
  5. HP ProLiant Microserver N54L-Install XPEnology

    Is your Xpenology install using the actual MACs of the NICs or the default ones from the vender file? I modified the system file to add the N54L MAC adress. But same result. It's like the write access was not avaliable.
  6. HP ProLiant Microserver N54L-Install XPEnology

    Hi everybody, Someone managed to change MTU values on 54NL, I always have error message, it always stays at 1500. Thanks
  7. MTU 1500 HP n54l

    Salut, Idem pour moi, message d'erreur à chaque fois en 4.2.
  8. Hello, Moi j'utilise DSfinder de syno pour éteindre mes serveurs, mais j'ai pas encore testé pour essayé de les allumer avec un autre soft
  9. Hello, Depuis que j'ai installé mon deuxième HP proliant 40et 54NL, j'ai du coup modifié les adresses MAC afin qu'ils apparaissent tous les 2 dans l'assistant Syno, je vais tester l'appli wakeonlan sur mon smartphone Par contre j'ai remarqué qu'au bout d'un temps d'inutilisation les HP s'éteignent tout seul ! Comme l'hibernation des disques n'est pas paramétrable chez moi (message d'erreur), les 2 serveurs s'éteignent donc. Autre chose , est ce que vous arrivez à configurer le MTU ? impossible chez moi également, message d'erreur.
  10. Transfert de disques dur de mon syno vers mon N54L

    Hello, Alors j'ai donc essayé de cliquer sur le lien pour corriger chaque disque, mais erreur à chaque fois !! Donc je ne peux pas corriger, et comme ça fonctionne très bien comme ça, du coup je laisse
  11. Transfert de disques dur de mon syno vers mon N54L

    OK, je vais donc faire cela et je donnerai mon retour Merci à toi
  12. Transfert de disques dur de mon syno vers mon N54L

    Bonjour, J'ai la 4.2 (je ne me souviens plus de la build, je suis au boulot ) mais c'est la dernière version 4.2 il me semble. La question que je me pose est de savoir si je clique sur le lien "réparer la partition système" est ce que ça va pas faire pire qu'actuellement Je vais faire une sauvegarde d'un disque et tester pour voir
  13. Quel onduleur ?

    Bon je viens de faire le test, j'avais retiré tous les disques du serveur, il a donc démarré à vide, j'ai débranché la prise de courant de l'onduleur et .............. tout coupé, la batterie n'a même pas été sollicité une demi seconde !! , il est fatigué je pense !! c'est le breva 720. Edit: Je viens de tester en branchant un casque 5.1 alimenté sur l'onduleur et là il fonctionne Je vais tester l'autre demain pour voir !!
  14. Bonsoir, J'ai un synology CS407 qui se fait vieux, j'ai donc investi dans 2 HP, N54L et N40L. Après avoir installé XPEnology sur le N54L, j'ai débranché 3 disques (en mode normal) du CS407 et je les ai installé dans le N54L. Après redémarrage, les 3 disques étaient bien détectés et tout fonctionne parfaitement depuis. Cependant, ce soir en regardant sur la partie droite du DMS, je vois un message en haut à droite: Attention Le volume est planté. Reportez-vous à « Gestionnaire de stockage » pour plus d'infos Je vais donc dans le gestionnaire de stockage et là je vois pour les 3 disques: suggestion: Lorsque vous retirez les disques durs, notez qu'au moins un disque système [Disque 1] doit être conservé pour que le système fonctionne normalement. Réparez la partition système Et en dessous: Info du disque: DS3612xs - disque2 - 931Go - Echec de partition système Bon ça fonctionne très bien comme ça, mais dois-je quand même cliqué sur "Réparez la partition système" ? Merci pour vos lumières Cordialement
  15. Quel onduleur ?

    Salut merci pour ton retour Je viens de tester la consommation à l'instant, mon boitier testeur m'indique 260W pour les 2 serveurs allumés (HP N40L et N54L) + lecture de 2 films HD, 1 sur chaque serveur, avec le PC (emachines pour internet donc light en consommation)et 2 écrans 27" (energy star LED) ça parait pas élevé non ? Bon du coup ce sont peut être les batterie qui sont effectivement fatiguées, je vais donc voir ça. Merci pour votre aide en tout cas