lotusd

Members
  • Content count

    50
  • Joined

  • Last visited

Community Reputation

0 Neutral

About lotusd

  • Rank
    Regular Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Так вы хоть напишите что конкретно не устраивает. По скорости я скрины выкладывал
  2. Я про многих не знаю, сказал за себя. Подключать монитор проблематично чтобы сделать скрины. От заводских настроек отключен только С-State
  3. Что не режется? В новых прошивках регулярно латаются дыры в безопасности. Если сохранность контента не волнует, можно забить
  4. ждать надо долго. минут 12-15 первую загрузку. Сам не с первого раза установил из-за этого. тупо не дождался. После отключения С-State в BIOS со скоростьбъю все стало нормально. Пользоваться старыми прошивками можно, если не планируете предоставлять доступ к DSM извне локальной сети. PS После отключения С-State, время перезагрузки уменьшилось до 6 минут (выключение и включение все вместе)
  5. на 918+ вот такая картина. с НАСа копирование идет медленнее чем на него. На него скорость доходит до 140. Но почему такие перепады скорости? не понятно
  6. У меня стоит уже 6.2.1 Не знаю уж под какие задачи мне не хватит 90-100 МВ/с.
  7. У меня 918+ выставил в биосе настройки как в посте выше. Скорость увеличилась раза в полтора, но цифры очень далеки от 130 по прежнему
  8. Да асус много чего позволяет. Раздача интернета третьим лицам без идентификации - нарушение закона с недавних пор )
  9. Со старьем проблем нет, это да. Ну попробуйте этот, может и пронесет/ PS - у вас даже для гостей отдельная сеть??
  10. Как яблочник яблочнику скажу, роутеры ASUS очень глючно работают с Макбуками по вайфаю с диапазоне 5 Ггц. Решается только "альтернативными" прошивками и то как повезет. А на 2,4 ГГц скорость оставляет желать сильно лучшего
  11. я правильно понимаю, что проблема в встроенных сетевых картах? Если поставить в PCI хорошую сетевуху проблема со скоростью передачи решится? Речь о GA - J3455
  12. Да, все так же. Выключение из вебморды работает
  13. Вчера со второго захода, все-таки, установил 6.2.1 Установил сначала с с загрузчика 1.04b DSM 6.2, потом обновился. Решил в этот раз ждать до упора и минут через 10 появилась хрень в сети. Видимо, в прошлый раз просто не дождался. с 3617 мигрировалось все, включая все приложения, настройки и задачи резервирования. extra.izma не потребовалась. Мать правда по сравнению с прошлым разом перевел в режим UEFI или Legacy. Перезагрузка занимает примерно минут 11-12 (выключение 4 минуты). Скорость копирования 65-70 МБ в обе стороны. Конечно, изменений никаких не почувствовал, просто подбешивал красный значок, который требовал обновиться
  14. Да, ждал долго, безрезультатно. и не 7 минут, намного дольше
  15. Вчера решился поставить 6.2.1 На материнку GA-J3455N-D3H Исходная система 3617х и установлена 6.2 со всеми обновлениями Сздал загрузчик для 918+, перезагрузил, Система обнаружила DSM предложила мигрировать. Решил сразу поставить 6.2.1 автоматически. Установка, перезагрузка, в сети NAS не виден. В том числе в списке подключений роутера. Записываю на загрузчик новые драйвера, перезагружаю - результата нет. Создаю загрузчик с нуля - устройство в сети, устанавливаю DSM - после перезагрузки пропадает. Поигравши поти до утра, переустановил заново 3617 DSM 6.2, что теперь требует настраивать все прилоения и службы заново. Это в драйвере сетевой проблема? Потому что загрузчик нормально отрабатывает, экран happy hacking! появляется. Значит загрузчик запускает NAS Вообще, этот файл extra.izma надо до установки системы подменять?