Jordanie

Members
  • Content count

    26
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jordanie

  • Rank
    Junior Member
  1. Hi, is there some news about using by DSM 5.0 ? Thanks Jordanie
  2. By me all is working fine and i want to say THANKS TOO for have this nice solutions +1
  3. Hi, bei mir werkelt hier ein Asus H87-I Plus und ich bin mehr als zufrieden. Der Stick bzw. CD muss am Board bleiben
  4. Hi, bei mir werkelt hier ein Asus H87-I Plus und ich bin mehr als zufrieden. Der Stick bzw. CD muss am Board bleiben
  5. btw. before i had test the system with Windows 8.1 and WOL is working right too
  6. Yes in moment it is working.. if i have time i will make a test with 4.3 again. the only i had change was the to BETA 5 and build in a housing ....may the Ground connection fix the problem ?
  7. here my output: Settings for eth0: Supported ports: [ TP ] Supported link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Full Supports auto-negotiation: Yes Advertised link modes: 10baseT/Half 10baseT/Full 100baseT/Half 100baseT/Full 1000baseT/Full Advertised auto-negotiation: Yes Speed: 1000Mb/s Duplex: Full Port: Twisted Pair PHYAD: 2 Transceiver: internal Auto-negotiation: on Supports Wake-on: pumbg Wake-on: g Current message level: 0x00000007 (7) Link detected: yes In moment i test it by the XPE Beta 5.0 without any changes .....only set the right MAC adress in the vendor file and WOL is working My first posting was tested with XPE 4.3
  8. btw. use: ethtool -s eth0 wol g and WOL is working fine on this mainboard
  9. Schaut doch mal in das Englische Forum, da steht es genau beschrieben Gruß Jordanie
  10. Now the beta is ready to download: http://download.synology.com/download/beta/DSM5.0_beta/4418/ regards Jordanie
  11. by translator : I wonder what will be the life of the Compakt Flash Drive? When the system is installed on the flash drive. Has anyone had experience? And how long will it work?
  12. I use a Asus H87I-PLUS Mainboard and the last xpenology 4.3 I have a problem if i use the WOL function After shutdown from WebInterface the system goes down and after 1-2 second it start again. Any people see the same ? Is this a driver problem ? thanks for feedback Jordanie
  13. Hi, first thanks of your work I use a Asus H87I-PLUS Mainboard and the last xpenology 4.3. If i activate the power up on pcie event (WOL) and shutdown the system over xpenology shutdown button the system goes down und aver 1-2 second it start up again. Is this a driver problem ? thanks forr feedback and see you
  14. Danke für die Info ...gibt es denn schon was neues zum Thema S3 ?
  15. cool....fine and easy but if i want to set the right´s i must initialize the stick before ? (and than it is empty right ?) thank you