boostdu622010

Transition Members
  • Content Count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About boostdu622010

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. hello, interesse par un kit , encore dispo ? j'ai vu que tu es du 59, peut etre en main propre
  2. bonjour , j'ai un problème lorsque je démarre ma VM xpenology aléatoirement il me met une erreur pour le boot des disques RDM. voici le screen de l'erreur : merci par avance
  3. je viens de mettre la mac dans le fichier syslinux et Ok pour moi, je l'avais mise que sur ma VM mais cela ne fonctionnait pas
  4. je pense que c'est du a l'ajout des disque Mappe RDM , mon ProLiant est en configuration SATA (non raid)
  5. bonjour, après un reboot de mon esxi et redémarrage de ma VM Xpenology, celle-ci est injoignable et freeze au démarrage, mon esxi est également freezé, quelqu'un a-t-il déjà eu ce problème ? j'ai une VM avec 3 Disques en RDM monté sur XPENOLOGY pour info
  6. bonjour je viens de migrer mon xpenology sur un VM avec esxi 6.0 celle ci fonctionne correctement par contre j'ai une question sur le groupe de disque j'ai un volume composé de 3 disques de 2TO (les 3 bleus) sur ma VM, les disques utilisés commencent au 3ème. Comment placer mes disques utilisés en premier si cela est faisable ? merci ci joint une photo pour vous montrez le souci :
  7. bonjour, le lien pour télécharger l'image pack ne fonctionne plus, peux tu l'uploader quelque part ? merci