epiceni

Members
  • Content count

    21
  • Joined

  • Last visited

Community Reputation

0 Neutral

About epiceni

  • Rank
    Junior Member
  1. epiceni

    Problemi sicurezza con DSM6.0 ...

    Hai qualche APP installata sulla Xpenology diversamente dalle DS413/DS214? potrebbe essere un evento generato da qualche APP farlocca! questa è la lista degli IP bloccati ... deny-ip-list.pdf
  2. epiceni

    Problemi sicurezza con DSM6.0 ...

    Nessuna app installata ... niente che non abbia sul DS214 o DS413 e niente che non avesso quando avevo il DSM5.2 ... quindi è qualcosa che sicuramente ha a che fare con il DSM6.0 scaricato da quì
  3. epiceni

    Problemi sicurezza con DSM6.0 ...

    Ok ... ma scusate ho un DS413 e un DS214 , tutti hanno le porte aperte e li x' non arriva nessun tentativo di accesso dall'esterno ? Nemmeno mezzo , mai ... invece in quello "autocostruito" a decine , centinaia al giorno ... per me qualcosa non torna.
  4. epiceni

    Problemi sicurezza con DSM6.0 ...

    Ciao a tutti , ho già chiesto in un altro post ma non risponde nessuno quindi apro in tread nuovo . Sono passato dalla versione di DSM 5.2 a 6.0 , già dalla fine del setup della configurazione continuo ad avere continui tentativi di accesso da parte di un numero sconsiderato di IP , anche 50-100 al giorno , ora ho messo una password davvero molto complessa e il blocco già al primo tentativo ... secondo me chi ha ricompilato il DSM6.0 ci ha messo qualche tracer o qualcosa di strano Non capita a nessuno ? Come avete risolto ? Grazie
  5. epiceni

    DSM 6 su Microserver HP N40L

    Ciao, lascia perdere ... installa il 5.2 che è più sicuro. Da quando sono passato alla 6.0 continuo ad avere tentativi di accesso da parte di IP sconosciuti . Sicuramente nel firmware modificato hanno messo qualche tracer
  6. epiceni

    Che fare?

    Ma da quando hai messo il DSM 6.0 non hai continui tentativi di accesso da parte di una miriade di IP tutti differenti ?
  7. epiceni

    Drivers requests for DSM 5.2

    Driver CPU Xeon x3470 Please ?
  8. epiceni

    Che fare?

    Invece c'è già la possibilità di passare alla 6.1 ? A me la 6.0 ad esempio da problemi con Gestore Archiviazioni
  9. epiceni

    dsm 6.0

    Si fatto pure io adesso... invece per passare alla versione 6.1 ? Questa versone mi da problemi al Gestore di Archiviazione. Usce un messaggio di errore bianco e tutte le informazioni spariscono. Per quanto riguarda i drivers per le CPU ancora non sono stati implementati , io ho uno Xeon X3470 Quad Core e viene visto come un i3 4130 e i sensori di temperatura non funzionano Un'altra cosa , da quando sono passato da 5.2 a 6.0 sto avendo una miriade di tentativi di accesso , ovviamente tutti bloccati ... a voi non succede ?
  10. epiceni

    dsm 6.0

    Qualcuno è riuscito ad installare il 6.0 ? Avete trovato tutti i software necessari ? Grazie
  11. epiceni

    Che fare?

    Ciao a tutti ragazzi , allora non si potrebbe fare una guida anche in italiano ?
  12. epiceni

    Aggiornare alla 5.2-5967.2

    Non ti da problemi ? A me dava problemi una volta entrato in risparmio energia , quando lo volevi far tornare in modalità normale non entrava più nel DSM e di conseguenza non si riusciva nemmeno a riavviare o spegnere
  13. epiceni

    dsm 6.0

    Ma quindi aumentano anche la compatibilità hardware ? Io uso attualmente oltre ad un Synology vero DS-413 e DS-214 un Server Intercomp con uno XEON Quad Core che ora viene rilevato come i3 dual core
  14. epiceni

    Nuova esperienza

    Ciao a tutti , ma scusate , io ho sempre aggiornato quando mi usciva la notifica senza aggiornare la chiavetta di boot ed ha sempre funzionato infatti ora monto il DSM 5.2-5644 Update 5 . L'unico problema che a volte riscontro è che se non lo uso per giorni quando lo accendo si riavvia di continuo , allora faccio il boot da debug e tutto torna come prima
  15. epiceni

    cambiare numero di serie

    Il problema è che in questo studio usano Fastweb ed il router e firewall sono di fastweb, il firewall è molto vecchio e non da la possibilità di aprire nessuna porta, e sul router è abilitata la DMS , purtroppo dopo 1000 tentativi nemmeno con no-ip riesco ad entrare dall'esterno, solo con il quickconnect Purtroppo non vorrei andare a toccare il bios del server, sai magari faccio qualche cazzata e poi mi devo strappare i capelli dalla testa