Versión 6

Aquí puedes dejar tus preguntas y sugerencias en español

Versión 6

Postby JMG1 » 18 Apr 2017 10:33

A mi no me lo detecta la red, no asigna la ip.
Será cosa de drivers o no se. La versión 5.2 va sin problemas.
JMG1
 
Posts: 4
Joined: 14 Apr 2017 21:17

Re: Versión 6

Postby bluesnow » 19 Apr 2017 07:58

Puede que la tarjeta de red no esté soportada, si facilitas más datos (sistema, tarjeta de red, etc) quizás alguien pueda echarte una mano.
En mi caso hasta que no añadí en el grub.cfg del pendrive la MAC de la tarjeta de red no funcionó correctamente.
bluesnow
 
Posts: 20
Joined: 20 Jun 2016 21:19

Re: Versión 6

Postby JMG1 » 20 Apr 2017 19:00

Tengo la placa ALiveNF7G y no hay manera que me detecte la tarjeta de red, he probado lo que comentais de forzar cuando arranca el xpenboot darle a forzar la instalación. He revisado la hora/fecha de la bios y es correcta. Se queda en "Booting the kernel" pero no hay manera de que el router le de una IP es como si no estuviera. Con el archivo de arranque "antiguo" si que lo detecta a la primera.
¿Alguna idea?, he cambiado el PID el VID la MAC y SN.

Tarjeta de red es una Realtek RTL8211B.

Gracias si alguien me ayuda.
JMG1
 
Posts: 4
Joined: 14 Apr 2017 21:17

Re: Versión 6

Postby jurgenautt » 22 Apr 2017 11:47

hola he estado mirando la lista de soporte, y no aparece tú tarjeta, podrías intentar buscar alguna pci compatible ,pciex 1x o alguna por usb
jurgenautt
 
Posts: 38
Joined: 23 Nov 2013 17:05

Re: Versión 6

Postby JMG1 » 22 Apr 2017 15:02

Gracias, dónde has mirado la lista de soporte?. He visto una lista de soporte de la versión 5.2, y tampoco veo mi tarjeta de red pero esa versión instala sin problema.
Pero en la 6.0 no la detecta.
JMG1
 
Posts: 4
Joined: 14 Apr 2017 21:17

Re: Versión 6

Postby jurgenautt » 22 Apr 2017 18:28

jurgenautt
 
Posts: 38
Joined: 23 Nov 2013 17:05


Return to SPANISH section



x