Jump to content
XPEnology Community

DSM 5.2 auf 6.X Updaten


LucsZ
 Share

Recommended Posts

fangen wir doch mal mit den basics an, was für hardware hast du?

grade wenn es im dsm 6.1 geht läuft da nicht alles was unter 5.2 geht

evtl. erübrigt sich das schnell

außerdem sollte man sich fragen was will man erreichen? wenn du mit aktuellen updates (sicherheit) versorgt werden willst muss es wohl 6.1 sein, wenn es nur um bestimmte plugins geht die nur unter 6.0 oder höher laufen ok, aber wenn du keine wirklichen ziele hast außer einer höheren versionsnummer wird es eher zeitverschwendung, den ein funktionierendes nas hast du schon

 

aber gerne am nas rumpielen und zeit zu verbringen ist auch ok, wenn man es als hobby betrachtet :-)

Link to comment
Share on other sites

Die Hardware ist ein alter Office Pc mit einem intel i3 und 4Gb Ram.

würde Gerne Hyper Backup nutzen, und natürchlich für die sicherheit.

und aktuell Läuft noch ein teamspeak 3 server & J downloader 2 auf der nas das wäre wichtig wenn das mit der neuen Version auch geht.

 

Gruß LucsZ

 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...