nando29

Asus J1800i-c no se instala

Recommended Posts

Buen dia, actualmente tengo instalado dsm version 6.1 en una placa supermicro con un micro atom d510, 4g de ram,  6 puertos sata y funciona a las mil maravillas (tampoco es que le exijo mucho). Queria ver el rendimiento en otra placa, la asus j1800i-c que es mas nueva y el micro es mas rapido (aunque pierdo puertos sata) y usar esta ultima confguracion como backup.

 

El tema es que no hay manera que la instalación termine, siempre salta error en el 56% (no quiero pasar los discos, directamente arme una configuracion nueva completa, pendrive nuevo incluido), y termina saliendo la leyenda " no se ha podido instalar el archivo. Es probable que el archivo este dañado (13)"

 

Lo curioso que cuando lo instale por primera vez en la placa supermicro, ni siquiera le cambie el vid y pid del pendrive y arranco y funciona sin problemas con 4 discos ( todavia me falta configurar LACP pero no quiero estropear el sistema si no tengo otro funcionando).

 

Tambien probe cambiar el pendrive, pero no hay caso. Obviamente en cada instalacion el rigido esta limpio y sin particiones de anteriores instalaciones fallidas a efectos que no trate de migrar, sino directamente instalar desde cero. Tengo la sensacion que el problema es el chipset por usar una placa itx de las economicas pero como es solo una prueba no deseo invertir mas dinero o cambiar placa y micro. Aclaro que todo el hard que estoy usando funciona perfecto, esta probado y testeado, no puede ser un error de hard o configuracion del bios ( bootea sin problemas desde el usb y los puertos sata estan en achi (no ide). Tambien he probado bootear en legacy o efi pero no hay caso, no termina la instalacion. Lo unico que realmente no entiendo es que podria motivar usar la imagen de un ds3615xs en vez de la ds3617xs (esta ultima es la que estoy utilizando pero si viene funcionando con un atom d510 no deberia ser el problema). Por ejemplo en esta misma maquina he instalado nas4free y corre como seda, pero quiero usar DSM. Por favor alguien me puede dar una mano, sinceramente ya no se que mas hacer

 

Seguramente planteando esta duda en el foro en ingles existan mas casos de instalaciones fallidas, pero mi ingles es muy basico como para desarrollar mi inquietud en forma tan detallada 

 

muchisimas gracias de antemano por cualquier correccion o sugerencia,

error.JPG

vidpid.JPG

Share this post


Link to post
Share on other sites

Saludos nando29,

 

pues aunque sea por probar deberías intentar instalar la versión para DS3615xs, quizás se resuelva favorablemente en caso de que se trate de un tema de incompatibilidad. Al menos la DS3615xs yo la tengo instalada en bastantes equipos diferentes y hardware variado y no me ha fallado nunca. 

 

Suerte!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now