Search the Community

Showing results for tags 'ping fails'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Information
    • Readers News & Rumours
    • Information and Feedback
    • The Noob Lounge
  • XPEnology Project
    • F.A.Q - START HERE
    • Loader Releases & Extras
    • DSM Updates Reporting
    • Developer Discussion Room
    • Tutorials and Guides
    • DSM Installation
    • DSM Post-Installation
    • Packages & DSM Features
    • General Questions
    • Hardware Modding
    • Software Modding
    • Miscellaneous
  • International
    • РУССКИЙ
    • FRANÇAIS
    • GERMAN
    • SPANISH
    • ITALIAN
    • KOREAN
    • CHINESE
    • HUNGARIAN

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


About Me

Found 1 result

  1. Buongiorno a tutti, scrivo qui perchè mi sono reso conto di un problema di perdita pacchetti su una installazione di xpenology su esxi (sia 6.5 che 5.5) montato su Hp proliant g6 Il cliente ha lamentato una lentezza di risposta del sistema dia nel browsing che nel download upload dei file, ho contatato un effettivo rallentamento generale della macchina fino al totale blocco del sistema che scompare dalla rete per anche più di unminuto per poi ricomparire. Ho verificato due problemi: La scheda di rete riconosciuta è un 10 gbe (mentre la scheda installata è una gbe normale s