samy

Members
  • Content Count

    103
  • Joined

  • Last visited

Community Reputation

0 Neutral

About samy

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Aucune idée , pour ma part , je n'utilise que la version "gratuite" Antivirus Essential basée sur ClamAV ... et ca suffit pour mes besoins . Désolé de ne pouvoir dire mieux .
  2. Une ip de ce type est caractéristique d'une affectation par défaut quand il n'y a pas de serveur DHCP sur le réseau... ou que la carte réseau correspondante n'est pas reliée au réseau. Il faut donc faire une affectation manuelle par l'outil qui aide à configurer le Nas .
  3. Andy, please do something to defense against spam , it is very hard every day to delete it
  4. happy to see you back... Hope you saw my PMs
  5. C'est pour le moins bizarre car elle semble pourtant reconnu si cela affiche "802.11n WLAN Adapter - D-Link Corp." ... et pas de chance depuis la rédaction de mon article j'ai perdu ma clé D-Link donc ca va être difficile dans ce cas précis pour moi... Essayez de débrancher rebrancher la clé dans le même port USB , ou dans un autre port USB ou encore de redémarrer le NAS ..... si évidemment tout cela n'a pas été déjà fait. Après il reste le forum officiel Anglais de Synology pour tenter d'avoir de l'aide...
  6. samy

    https (résolu)

    La solution serait de générer ton propre certificat puis de le faire valider de manière internationale... moyennant quelques sous pour valider cette opération ... mais as tu besoin d'être "reconnu/certifié" internationalement ?
  7. Le Synology Photostation est accessible par http://adresse/photo ou en https://adresse/photo et est compatible avec la présence du Webstation Pour ouvrir les ports correctement sur le routeur suivre ce tuto : Tuto : Permettre l’accès distant à son NAS (ici un Synology) en ouvrant les ports 80 et 443 . Bon courage
  8. Thanks Trantor... I know that we can count on you in every situations
  9. nanoboot.eu.org seem to be down
  10. @chlotus .... malheureusement non , d'expérience, quand c'est le premier disque du JBOD qui se fait la mal ... En mode Single, ce problème n'existe pas.
  11. Probablement qu'il va falloir réinstaller, surtout si c'est une "fresh install" car il ne me semble pas qu'il soit possible de sélectionner le disque pour le "supprimer". Par contre plutôt que de prendre le Jbod, personnellement je préfère prendre "volume simple" car certes il faudra répartir les données sur les deux disques, mais l'inconvénient du Jbod est que si un disque tombe en panne, l'ensemble des données devient inaccessible. Sur google taper "synology choix raid" pour obtenir différents documents pour avoir d'informations sur le choix du raid en fonction de ses objectifs.
  12. Super ! Can you give details about what to do EXACTLY in Esxi ? Thanks all of you !
  13. Don't know if it could work , but it will be a very interesting feedback if you test it
  14. Merci pour ce retour d'expérience .