Scal

Members
  • Content count

    89
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Scal

  • Rank
    Regular Member
  1. Ok je vais essayer de refaire la clé avec le tuto du premier poste. Merci
  2. Non je suis en 6.02 update 8
  3. suite aux mise à jour: Le nas est vu sur le syno assistant mais lorsque je me co sur la page web, je n'ai pas accès Quelqu'un a déjà eu cela ? Et donc, pour pouvoir y accéder je dois l'éteindre et le rallumer.
  4. oui désolé Merci
  5. Bonjour, Je cherche à récupérer les updates concernant le dsm 6.0.2-8541 je suis sur l'update 5 et je ne trouve pas les suivants. Merci
  6. Merci pour les infos.
  7. Merci pour vos retours encore une fois Pour (mini-usb) c'était plus tuner hd tv usb Bon si j'insiste sur le modèle de tv hd usb était qu'a un moment donné tout ne fonctionnait pas avec xpenology. C'est pour cela que je posait la question pour savoir quel modèle pourrait fonctionner sur mon Nas
  8. Bonsoir Merci à ceux qui m'ont répondu Donc je peux prendre n'importe quel tuner en usb mini et ça fonctionnera ?
  9. Bonsoir, Y a pas foule à ce que je vois... Pas grave, je vais chercher...
  10. Bonsoir, Je suis à la recherche d'une clé usb tnt HD à mettre sur mon nas. J'ai cherché... Mais la plupart des clé tnt HD ne sont plus dispo Que me conseillez-vous ? Où acheter ? Merci d'avance pour vos retour...
  11. Bonjour, Alors pour info concernant mon modèle de serveur, il suffit d'aller dans le bios, trouver les ports USB les mettre à 10 ports usb et non 12, puis passer en "enable" au lieu de "auto" sur les ports usb. Et plus de soucis
  12. Non je ne pense pas. Je pense que le problem est lié a une detection des partitions de la clef usb par votre machine. J'avais deja mentionné ceci dans un de mes post. Lire ci-dessous: Essayer donc ce que je décris dans le 2ieme paragraphe et dites nous si ça marche. Bonsoir, Pour info: Le problème sur ce modèle de server que je possède est dû au nombre de port usb à priori. La personne Russe m'a indiqué qu'il fallait juste passer de "12" à "10 ports usb" et retirer (toujours dans le bios usb) "auto" et le passer en "enable" Et là tout fonctionne ce problème est lié à ce modèle de machine. En tout un grand merci
  13. Sorry Bill that's ok for all thks
  14. Hello Bill, Thank you for answering me. Sorry for my english (google translate ) Yes I decided to update 6.02 and I have an error message error: failure reading sector 0x363d from 'hd0' error: failure reading sector 0x3561 from 'hd0' error: failure reading sector 0x3561 from 'hd0' Screen will stop updating shortly, please ope http://find.synology.com to continue Press any key to continue... Test with 1 hdd 80 go Test with 4 hdd 500 go I don't understand... thks
  15. @Polanskiman Pensez-vous que ça a un lien avec le fait que sous 5.2 le bios se réinitialise lors d'une extinction ? Je cherchais aussi à savoir s'il était possible d'avoir un lien pour obtenir XPEnoboot 5.2-5967.1 celle du 17/07/2016. Est-ce que cette version résoudrait ce problème de bios ? Histoire d'avoir encore une chance de mettre la version dsm 6... Merci d'avance encore une fois