use-nas

Members
  • Content Count

    106
  • Joined

  • Last visited

  • Days Won

    1

use-nas last won the day on November 7 2018

use-nas had the most liked content!

Community Reputation

13 Good

About use-nas

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Да на встроенной. Lzma правленный... Без видеодрайвера
  2. Да все работает (выкл. перезагрузка) Обновление сверху (ручками) 1.04 918+ extra пропаченный.
  3. Есть желание прикупить интеловскую сетевуху для дальнейших обновлений 3615, если 918 не заведется. Какая модель у вас? Вечером скину. А настройки grub.cfg у вас стандартные??
  4. Откатил биос на 1.30, настроил биос, установил 916, переехал на 918 результат "фризы" 😡 Похоже от настроек биоса ничего не зависит ..
  5. Я просил показать Htop .. ну да ладно .. Так есть же 3615 с 6.2 .. в нем iSCSI работает безупречно ))
  6. Вы уверены, что работает HW транскодирование?? Htop в студию можно... PLEX без Pass работает только в SW. У меня если запустить только VS с качеством отличным от "исходное" - каждые сек. 10 наблюдаются "фризы", но если при этом нагрузить процессор SW PLEX-ом, то VS работает нормально 🙄, такое ощущение процессор всегда работает в "энергосберегающем" режиме ...
  7. В каком режиме грузимся?? UEFI? У меня фризы так и продолжаются ...
  8. В каком режиме грузимся?? UEFI? И кстати если в CSM установить все UEFI only, то при отключенном мониторе мать сбрасывает "видеором" обратно в "легаси"