marcos_59143

Members
  • Content Count

    119
  • Joined

  • Last visited

  • Days Won

    1

marcos_59143 last won the day on February 15 2018

marcos_59143 had the most liked content!

Community Reputation

3 Neutral

1 Follower

About marcos_59143

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Salut, faire un nas avec un alienware ? tu dois avoir de sacré besoin pour utiliser cette base ?!
  2. Je pense aussi que la méthode est différente. La vrai question c'est pourquoi n'y a t-il pas de drivers extension jun 1.04B ?
  3. Quand les enfants sont sur leur play, en lecture sur Plex, je voit côté nas du transcode audio et vidéo. J'avoue ne pas avoir été plus loin tant que sa leur suffit ^^^
  4. Salut, c'est toujours une bonne question. Je tourne sur le 3615xs loader 1.03b et pour moi Plex transcode correctement. Voir ma signature sur le matos utilisé.
  5. bonjour, oui c'est que du visuel. le syno indique ce qu'il est censé avoir de base sur ce modèle et non ce que tu as réellement.
  6. Bonjour, peut être un problème matériel comme ton alim qui pourrait être défaillante et qui a cramé ton ancienne carte mère
  7. Salut, tu doit passer ton nas en DHCP. Sur le pc en local mettre en passerelle l'IP du syno. Tu as un besoin particulier sur ce pc ?
  8. Salut, attend que Nicoueron passe par là.
  9. Salut, peut être un composant qui chauffe, je pense au proc, qui se met en sécurité ? Comme tu doit attendre avant de redémarre c'est une piste à suivre je pense.
  10. Regarde sa => https://www.synology.com/fr-fr/support/RAID_calculator
  11. Salut, un raid entraîne une perte de capacité. Le plus évolutif reste le shr, avec au minimum une redondance sur 1 disque. Au lieu d'un gros dd de 6to prend plusieurs dd de 2t. Enfin c'est une suggestion 😋
  12. Salut, jette un œil là dessus http://sarakha63-domotique.fr/reverse-proxy-sur-nas-synology-ssl/