mydownload

Members
  • Content count

    15
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mydownload

  • Rank
    Newbie
  1. Bonjour, Actuellement, j'ai 3 cams connectées à mon DSM 5.2 sous surveillance station 7.1, le tout tournant sur un proliant HP. je viens d'acheter une cam espion (https://www.amazon.fr/gp/product/B075Z3LRXN/ref=oh_aui_detailpage_o00_s00?ie=UTF8&psc=1). la conf wifi et IP de la cam est ok, de mon navigateur, j'ai bien accès au stream live de la cam. Là ou ça se gate, c'est le paramétrage dans SS. la cam n'est pas référencée, en paramétre utilisateur, j'ai pas le chemin source de la vidéo (la page de visu de la cam est en ASP). quelqu'un s'est déjà frotté à ce cas de figure ? merci d'avance,
  2. mydownload

    Install sur proliant ml 350 G4p

    petit feedback : j'ai télécharger un autre fichier pat (DSM_DS3615xs_5644.pat) et là, tout fonctionne. je viens d'installer la version 7.1-4146 pacthée de SS avec plus de 65.000 licences. j'ai un syno survitaminé maintenant !!! merci la communauté !!
  3. mydownload

    Install sur proliant ml 350 G4p

    Bonjour, je viens de récupérer un Proliant ML350 G6, 8 Go de Ram, proc Xéon E5620 quatres coeurs, 3 DD SAS de 300Go, contrôleur raid Smart array P410i. j'ai booté sur USB avec XPEnoboot, jusque là tout va bien. L'install se lance, je choisi mon disque Raid 5, je choisis le fichier synology_bromolow_3615xs.pat et repaf, l'install me dit fichier corrompu. Je relance donc une install en choisissant la dernière version Syno, ça redémarre, j'enleve la clé USB et rien. je reboot avec la clé, je choisis le premier choix, ça démarre, compte admin et me voila sur le bureau de DSM (DSM 6.0.1-7393). je vais pour créer mon volume, impossible ! je reboot le serveur, utillitaire smart array, je créé au préalable 3 disques logiques, relance install auto avec dernière version DSM. Fin d'install, compte admin, bureau DSM : aucune info mémoire / proc dans le widget. message d'erreur pour la création du volume. Pour commencer, doit-on laisser la clé USB a vie pour que ça boot ? Ensuite, j'ai l'impression que la conf matérielle n'est pas reconnue (dans le moniteur de ressources, message : la connexion a échouée, verifiez vos param réseau alors que j'accède très bien via firefox). Est ce que cela vient de la version DSM qui est "d'origine" et non celle fournie par Xpnology ? je sais, ça fait pas mal de questions merci à vous.
  4. mydownload

    Install sur proliant ml 350 G4p

    Voila les nouvelles du front : j'ai réussi a installer une version 4.1 d'ESXi sur mon serveur, créer une VM (ubuntu 64bits mais avec un message d'erreur au lancement car mon proc n'est pas VT) mais j'arrive sur l'écran d'installation. je charge le fichier synology_bromolow_3615xs.pat et à 43%, erreur d'install, le fichier est probablement endommagé (13). j'ai vérifier avec 7zip, je peux ouvrir le fichier (donc visiblement non corrompu). ou se situe la nouvelle boulette de la chose ??? merci,
  5. mydownload

    Install sur proliant ml 350 G4p

    donc, petit problème : téléchargement de la version 6, proc non compatible. Après recherche, mon Xéon irwindale n'est compatible qu'avec la version 4.1 d'esxi mais plus dispo chez VmWare.... quelqu'un aurait cette version en stock ?
  6. mydownload

    Install sur proliant ml 350 G4p

    je viens de casser le raid, même punition.... la carte SCSI ne doit pas être reconnue. y'a t-il un moyen de charger le pilote ?? merci.
  7. mydownload

    Install sur proliant ml 350 G4p

    carte indépendante, c'est une HP smart array 641 avec trois disques scsi de 80 Go. Mais comme évoqué plus haut, j'ai testé avec une AHA-2940 U2W et obtenu le même résultat, aucun disque détecté pour l'install passé le boot. Les disques sont bien vus dans le post bios mais pas par l'assistant.
  8. mydownload

    Install sur proliant ml 350 G4p

    c'est tout a fait ça est ce que je peux charger des pilotes dans l'image de boot, façon "pilotes pour linux" ? d'ailleurs, c'est quel noyau utilisé pour le boot ?
  9. mydownload

    Install sur proliant ml 350 G4p

    Je comprend pas bien ou tu en es de l'installation, une fois que tu a démarré sur la clé usb XPenology, utilise Synology Assistant pour trouver l'IP du DSM et l'installer avec le fichier.pat et choisir le mdp Admin/root. Si une fois DSM installé tu ne vois toujours pas tes disques, supprime les RAID géré par ta carte Raid et créer uniquement des volume simple petit récap : je boot avec la clé, dans mon navigateur j'entre l'IP du serveur et là aucun disque n'est vu pour l'install. il m'est demandé de reconnecter. j'en suis même pas à la création du raid ni au changement de mot de passe...
  10. mydownload

    Install sur proliant ml 350 G4p

    peu m'importe, tant que c'est reconnu pour l'install. ma question initiale demeure : quel est le mot de passe par defaut de root ? je n'en suis pas encore à l'étape de personnalisation, donc je ne connais pas celui par défaut. merci,
  11. mydownload

    Install sur proliant ml 350 G4p

    c'est ce que je me demande aussi.... ou peut-on trouver une liste de compatibilité matériel ? je viens de faire l'essai avec une AHA-2940 U2W, même chose.
  12. mydownload

    Install sur proliant ml 350 G4p

    c'est a dire
  13. mydownload

    Install sur proliant ml 350 G4p

    pour le moment, j'ai juste l'invite de commande après le boot, avec demande du diskstation login. mais j'ai pas le mot de passe root par défaut...
  14. mydownload

    Install sur proliant ml 350 G4p

    bon ce coup ci, je boot, mais aucun disque reconnu dans l'assistant.... j'ai une carte raid LSI ultra 320 scsi. une idée pour charger le pilote ? merci d'avance.
  15. mydownload

    Install sur proliant ml 350 G4p

    Bonjour, je tente d'installation DSM sur un Proliant ML350 G4p, 2 Go de ram, proc Intel xeon 3,4 ghz, etc... j'ai tenté de booter sur deux versions de nano boat 5 (32 et 64 bits) mais rien n'y fait, le serveur reste sur un ecran noir avec le curseur. Si j'enleve la clé USB, il demarre normalement sur le W2003 déjà installé. y'a t-il des incompatibilités avec un serveur pour l'install ?? merci.