psikonetik

Transition Members
  • Content Count

    7
  • Joined

  • Last visited

Community Reputation

0 Neutral

About psikonetik

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. A mi tampoco me encuentra el servidor a pesar de no tener el c1 support activado
  2. Hi mates, The loader is no longer online. I have deactivated EC1 support in the bios but cant find the server neithe on find synology nor assistant. What can I do?
  3. HI I can't update DSM. I have installed DSM 5 and it says there is update 2 so I download it and write this sed 's/flashupdateDeb/flashupdateDeb1/' /autoupd@te.info > /autoupd@te.info1 but terminal says No such file or directory I've tried also to download update one, transfer to the dsm and then stop when it prompts me to shut down, then write this same command and same response. Somebody help me?
  4. Hi, how can I upgrade to 4.3 without losing the existing data?(if possible)
  5. Ok I answer myself. After entering a serial number and the real MAC address in the grub.conf everything runs ok except the bt sync, I will investigate deeply
  6. Hi mates, I don't know if I am the only one having problems with this but I am not able to run well any of the synocommunity packages, transmission, bt sync, couchpotato...no one I finally installed Sick Beard manually. Am I the only one with this issue??
  7. Ok I feel like a complete dumbass. I have a new hp proliant n54l and Im trying to install DSM on it so i downloaded these files https://drive.google.com/folderview?id= ... sp=sharing What do I have to do with that theBay thing? I try to boot through usb but I cant, the console gets stucked not with the kernel message I read that I have to change mac, flash bios blablabla...every place I look tells something different. My head is a mess. Please anybody could help me?? Thanks I get stucked in this 13.552788] sde: sde1 sde2 [ 13.559352] sd 4 :0 :0 :0 [sde] No Caching mode page