Jump to content
XPEnology Community

Dell T1500


xhitmanx
 Share

Recommended Posts

Hallo

 

Versuche verzweifelt http://xpenology.com/forum/viewtopic.php?f=2&t=1028 die Version aufzuspielen bekomme ständig folgende Fehler Meldung:

 

scsi Attached removable disk

 

Hab den Thread auch schon gelesen:

http://xpenology.com/forum/viewtopic.php?f=2&t=1312

 

aber leider ohne erfolg..

 

Noch was bin neu hier ...

 

Gruß und danke im voraus

Link to comment
Share on other sites

Ah jo, alte Computer/Server haben manchmal Probleme mit USB boot, das stimmt wohl...

 

Das liegt dann aber nicht an Treibern sondern an der Hardware - sonst würde es ja nicht mit ner anderen Kiste gehen;)

 

Und eigentlich solltest Du das BootImage ohne Probleme auf eine CD bekommen - solange man daran nichts ändern muss hinterher könnte das gehen (weil ja wohl immer vom Stick/der CD gebottet wird wie ich das bisher verstehe).

Link to comment
Share on other sites

Also hab nochmal mit allen probier nur usb stick... nix

 

nach dem er die hardware auf genommen hat versucht er ein DiskStation login

 

dann kommt :

 

scsi 6:0:0:0 Dirct-Access USB Stick(Name des Herstellers) 1.00 PQ: 0 ANSI: 2

dann noch ein paar infos über den stick Block groesse gesamt groesse usw.

dann kommt sdu: sdu1

 

sd 6:0:0:0: [sdu] Attached SCSI removeable disk

 

und das wars

 

vlt hat ja noch jemand ne idee bin verzweifelt :roll::roll:

Link to comment
Share on other sites

  • 1 month later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...