• 0
Berry

Server boots sometimes the DSM Software

Question

Posted (edited)

Hello, 

I have a Problem with my Server. 

Server: Dual XEON X5650

Mainboard: Supermicro 8DTH

Ram: 48GB Samsung ECC DDR3

USB-Stick as first and only boot device 

 

The server was running a long time good, but after an Update it changed. The Server does not boot anymore from the old USB stick so i made a new one but there the Server booted but i can‘t finde it in the Software. After that the server had sometimes a blackscreen with a blinking cursor, sometimes it couldn‘t load the kernel and somtimes only a blckscrean. I mad a few more USB sticks but no one woked. I tried it in a other computer, there it worked. 

Edited by Berry

Share this post


Link to post
Share on other sites

1 answer to this question

Recommended Posts

  • 0

And i tried it with fastboot disabeld too and it does not work

0CCD37AD-E8B9-47AF-97BE-79D0F32244CF.jpeg

CA16E994-F00E-4659-8EE8-5C122854131C.jpeg

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now