Vl@d

Transition Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Vl@d

  • Rank
    Newbie
  1. Vl@d

    Nouvelle Maj 5.1.5004

    Ok, merci! EDIT : Ok, c'est fait, tout marche parfaitement, j'ai gardé ma config et mon DAC est reconnu!
  2. Vl@d

    Nouvelle Maj 5.1.5004

    Désolé je me suis mal exprimé... Je veux dire, lorsque l'on est DEJA sur DSM 5.1, et que l'on veut faire l'update 2, faut-il faire une manip via putty ? (comme indiqué dans le super tuto d'instal de 5.0 sur proliant)
  3. Vl@d

    Nouvelle Maj 5.1.5004

    Question peut-être bête, mais pour les MAJ en 5.1, faut faire la manip sous putty comme en 5.0 ?
  4. Vl@d

    Compatibilité Xpenology et M2TECH HiFace 2

    Ok je testerai ça quand j'aurai le temps. Je ferai un petit retour. Merci! EDIT : Bon tout marche nickel en 5.1!
  5. Vl@d

    Compatibilité Xpenology et M2TECH HiFace 2

    Je déterre ce topic pour mon premier post (apparemment on est pas des gamins !) J'ai à peu près le même soucis sous xpeno 5.0 nanoboot 4493 : mon proliant gen8 ne reconnait pas mon V-DAC II (normalement reconnu d'après syno). Apparemment certaines personnes voient leur dac reconnu en passant en 5.1. Est-ce que quelqu'un sait s'il vaudrait mieux passer en 5.1, ou faire tourner sous gnoboot ? Merci d'avance!