• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs

pauw

New Members
  • Content count

    1
  • Joined

  • Last visited

Community Reputation

0 Neutral

About pauw

  • Rank
    Newbie
  1. [Résolu] Faire fonctionner WOL

    Bonjour Harley puis je parler d'un ancien poste sur les caméras en PV ?