Domske

New Members
  • Content Count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Domske

  • Rank
    Newbie
  1. Hast Du jetzt den Loader mit MBR verwendet? Bei mir funktioniert das Hochfahren bzw. Herunterfahren ohne Probleme.
  2. vielen Dank für Deine Rückmeldung. Ich konnte mittlerweile das neue DSM 6.2.3 installieren. Allerdings musste ich hierfür den Loader 1.03b with MBR für ds3615xs nehmen. Eine Version für ds3617xs with MBR habe ich nicht gefunden. Gibt es hierfür auch einen Loader? Das BIOS steht auf Legacy bzw UEFI Boot ist disabled + USB Stick als 1st device (keine Auswahl möglich ob legacy bzw. EFI) Beim ursprünglich verwendeten Loader 1.03b hatte ich über Legacy Boot nur den blinkenden Cursor, über UEFI sah ich wenigstens das Bootmenü (jedoch konnte das Gerät dann nicht im Netzwerk gefunden werden)
  3. Hallo zusammen, ich besitze folgendes System: MB: Intel DQ67SW CPU: Intel i5-2500 RAM: 4x2 GB DDR3 RAM keine zusätzliche Netzwerkkarte HDD: 4x1 TB Auf diesem System konnte ich DSM 6.1.7 (DS3617XS) erfolgreich mit dem Loader 1.02b als Bare Metal installieren. Nun möchte ich auf die DSM 6.2.x updaten und habe hierfür einen neuen USB-Stick mit dem Loader 1.03b erstellt. Beim Booten über BIOS erscheint nur ein blinkender Cursor, über UEFI ist das NAS ebenfalls nicht im Netzwerk erreichbar. Die Extra.lzma habe ich bereits im Loader (zweite Partition) ausgetauscht, ebenso die beiden anderen Dateien. Ist es überhaupt möglich DSM 6.2.x auf meinem System zu installieren? Für Rückfragen stehe ich gerne zur Verfügung.