Tar3314

Members
  • Content Count

    108
  • Joined

  • Last visited

  • Days Won

    1

Tar3314 last won the day on March 25

Tar3314 had the most liked content!

Community Reputation

5 Neutral

About Tar3314

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Je confirme, j'ai moi mème des disques Sata monté dans un enclosure SAS. C'est une excellente idée. Attention toutefois si tu passes par un contrôleur Raid différent. Il risque de demander de créer un Raid (Même si tu en avait un sur l'autre serveur) et tu perdras tes données.
  2. Salut, Désolé pour cette réponse tardive, (j'étais à un séminaire à Sète toute la semaine). As-tu déjà fait cette opération ? Aurais-tu une procédure ? Merci
  3. Salut et merci pour ta réponse Oui, je l'ai restauré mais ça a fait planté le GLPI. Visiblement la structure de la DB n'est plus la même.
  4. Bonjour à tous, J'ai récemment fait une installation toute fraiche de mon serveur DSM. Avec une restauration des données a travers réseau. Ceci dit, je n'ai pas trouvé comment restauré ma DB qui est utilisé par GLPI. Ma configuration actuelle : - Synology - DMS 6.1.4-15217 U1 - GLPI 9.2.2-01234 - MariaDB 10.3.7-0051 Mon ancienne configuration : - Synology - DMS 5.2 - GLPI 0.85.4-0025 - MariaDB 5.5.47-0037 - plugins : FusionInventory Si quelqu'un à une idée. Par avance merci
  5. Surtout que je ne vois pas trop l’Intérêt ! ? Qu'est ce que cela peut apporter de pointer sur les mèmes disques ? On est loin du cluster et c'est une tout autre logique.
  6. Bonjour, Va falloir être plus clair ! Franchement, j'ai pas trop compris quelle était ta configuration ni ton problème. Voici ce que j'ai compris. corrige moi si nécessaire. Tu as installé un XPEnology DSM 5.2 update 5 sur ton pc portable. Depuis ce mème portable, tu peux te connecter aux dossiers partagés et récupérer les fichiers qui y sont stockés. En revanche si tu essayes de te connecter depuis l"ordi de ton fils, cela fais planter ta Box. Et tu n'as pas non plus acces au fichiers ? C'est ça ?
  7. Tu as bien changé tes VID et PID et mis ceux de ta clef ? Peux-tu générer un autre numéro de série. J'ai eu le coup et chez moi, c'est comme ça que j'ai réglé le problème.
  8. Merci JacquesF pour ton poste. C'est pour tout type de fichiers ! (Texte - Photo - Film - vmdk - exe....) Tout ce que je stock sur mon nas. Je vais chercher du coté de rsync.
  9. Bonjour, Je dois comparer mes fichiers, avant suppression. Pour cela, j’utilise un logiciel sur PC "Checksum compare" il est très bien pour scanner un seul dossier. Malheureusement, il ne prend pas en charge les sous dossiers. En connaissez-vous un autre qui fait ça ? Un copain m'a conseillé "WinMerge" effectivement, il prend en charge les sous-dossiers mais pas le MD5. Merci d'avance
  10. ok, problème réglé. Désolé, je n'avais pas pensé que brancher l'alimentation était primordial. Ps grave, comme ça j’aurais fait un peu de lecture et j'aurais les open-vm-tools.
  11. Merci pour l'info. J'ai trouvé le SPK ici https://spk.4sag.ru/ Après installation, ça ne change rien à mon problème d'usb 3 🤕 Je ne sais plus trop quoi faire là !
  12. Bon, j'ai affecté la carte PCI en passthrough à la VM mais le Disque Externe n'est toujours pas reconnu. Je vais chercher pour voir comment installer les open-vm-tools.
  13. Non, effectivement, c'est un 5.5 mais je doute que cela change quoi que ce soit xHCI l'est d'office "du moins d’après ma mémoire" effectivement, j'ai juste activé le contrôleur USB virtuel, Sur esxi 5.5 il n'y a pas moyen allouer la carte PCI-E. "Du moins pas à ma connaissance" Merci pour ton poste et tes suggestions