Raffaele

Transition Members
  • Content count

    8
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Raffaele

  • Rank
    Newbie
  1. 1.02b-15152 'loader'

    In My bios not exist ahci option. Have you another idea? Tanks Inviato dal mio iPhone utilizzando Tapatalk
  2. 1.02b-15152 'loader'

    Motherboard AsRock N68-S bios version p2.10 CPU AMD Sempron 140 Processor 64bit, 2700 Mhz RAM 2048 Mb HD Fujitsu NHZ2320BH, 320 Gb DSM DS3615xs 6.1 Baremetal with Jun's Mod v1.02b The machine have a IP on LAN but when I install the DSM, connect the HD but "no HD found" Help please.
  3. XPEnoboot 6.x.x

    risolto...ora va in LAN infatti find,synology trova la macchina ma non vede gli HD Ho usato DSM 6.1 1.02b-15152 Qualcuno può darmi una dritta?
  4. 1.02b-15152 'loader'

    Hello, the pc have a IP on LAN but no HDD found. With 5.2 work fine.
  5. with this loader no found HDD. With DSM 5.2 work fine. Why?
  6. XPEnoboot 6.x.x

    Nessuno riesce ad aiutarmi? Possibile che devo comprare una MB nuova con il processore intel ?
  7. XPEnoboot 6.x.x

    fatto ma nulla, non da l'IP sulla rete.
  8. XPEnoboot 6.x.x

    Buongiorno, ho una macchina con una matherboard AsRock N68-S che monta un processore AMD con montato un DSM 5.2-5644 e funziona tutto alla perfezione. Ho provato ad installare anche una seconda scheda di rete differente da quella che è già integrata e funziona benissimo. Il problema che ho è che se provo ad aggiornare ad una qualunque versione 6.x.x (le ho provate tutte) il sistema parte ma non da l'IP. Ho provato in tutti i modi con uno scan di rete, con find.synology ma nulla. Qualcuno sa aiutarmi?