Cyberbob

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Cyberbob

  • Rank
    Newbie
  1. Bonjour, Pour moi la manipulation a fonctionnée comme indiqué par schgjp sur mon serveur de test, je vais peut être mettre a jour mon serveur de prod Merci pour les info
  2. Cyberbob

    Nouvelle Maj 5.1.5004

    oui c'est effectivment une bonne nouvelle que les connaisseurs continuent à bosser dessus en espérant surtout que Synology ne mettra pas a plat tout le travail effectuer en nous sortant une nouvelle version wait and see donc
  3. Cyberbob

    Domotique ?

    Merci pour ta réponse, je vais regardr de ce coté là, encore merci
  4. Cyberbob

    DSM 5.1 volume introuvable

    Bonsoir, Avez vous vu passer une version fonctionnel de la 5.1 car moi non
  5. Cyberbob

    Domotique ?

    Bonjour, Quel marque et modèle de caméra as tu achetées, cela m'interesse fortement. Cdt, Cyberbob
  6. Cyberbob

    Version DSM 5.4493

    Désolé oui j'avais pas vu, j'ai lu trop rapidement le topic et effectivement ca marche je suis aussi passé en 4493 update1
  7. Cyberbob

    Version DSM 5.4493

    Bonsoir, Il y a ce soir l'update 1 de la 4493, quelqu'un l'a il installer et si oui comment? Merci d'avance
  8. Cyberbob

    Notification NAS avec Free Mobile

    Bonsoir, C'est effectivement très cool je viens de tester ca marche nickel
  9. Cyberbob

    DSM 5.0-4482 - Gnoboot

    Finalement ci Il y a aussi cette méthode qui fonctionne bien : http://www.webdeveloppement.com/mise-a-jour-dxpnology-en-4482/ Merci à toi effectivement ca marche super, encore merci
  10. Bonsoir, Pour ma part nanoboot ne fonctionne pas sur mon PC que ce soit en x86 ou en x64, reboot en boucle sur le boot de la clé même en mode débug alors que gnoboot fonctionne bien, mais du coup impossible de mettre la 4482, snif snif
  11. Cyberbob

    DSM 5.0-4482 - Gnoboot

    Bonsoir, Pour ma part nanoboot ne fonctionne pas sur mon PC que ce soit en x86 ou en x64, reboot en boucle sur le boot de la clé même en mode débug alors que gnoboot fonctionne bien, du coup impossible de mettre la 4482, snif snif