thefrenchdexter

Members
  • Content Count

    38
  • Joined

  • Last visited

Community Reputation

0 Neutral

About thefrenchdexter

  • Rank
    Junior Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci beaucoup pour ta réponse ça correspond exactement à ce que je voulais faire ... mais entre temps j'ai "gratté" un peu et trouver une autre solution En fait je passe par le paquet Snapchot Replication ... par contre je n'ai pas l’impression qu'il gère la sauvegarde incrémentielle. EDIT : ta solution étant plus simple, je vais l'utiliser EDIT 2 : par contre as tu réussi à faire de la sauvegarde incrémentielle sans garder plusieurs versions de sauvegarde ?
  2. Bonjour à tous, Ça faisait un moment que je n'avais pas posté sur le forum ... et que je n'avais pas allumé mon NAS (déménagement oblige) J'ai donc une question qui paraîtra simple à certain : j'ai créé un premier volume (à partir de 2 HDD 4To en RAID 0) que j’ai rendu accessible sur mon réseau. J'en ai également créé un deuxième (à partir de 4 HDD de 2To en RAID 0) que je souhaite pas rendre accessible sur mon réseau. Ma problématique est la suivante : j'ai essayé en utilisant HyperBackup de sauvegarder mon premier volume vers le deuxième, mais je n'a
  3. Top 3 des problèmes hardware : - carte mère qui fait des siennes (et oui il y a aussi des condos dessus) - Ram qui est fatiguée - Alimentation défaillante comme déjà dit par certains Bref si je me souviens bien ... un petit ultimate boot CD sur clef USB et tu pourra faire un test du matériel (RAM et CM au moins) sans tout débrancher ou être obligé d'installer un windaube
  4. Hello ! Bon test concluant, c'est maintenant nickel avec la carte Intel ... a une exception près : pas de WOL ! J'ai donc remis en service une des deux RJ45 de la CM pour continuer à avoir le WOL et tout marche nickel !
  5. Test with INTEL card and with a 2.5" HD 5400RPM an it's about à 100Mo/S. I'm waiting the end of HD check an i will test the real speed !
  6. Bon ben en désespoir de cause j'ai commandé une carte réseau à base d'intel pour vérifié que le problème ne vient pas d'un driver foireux EDIT : visiblement ça venait bien de ça : test avec la nouvelle carte INTEL et mon petit DD 2.5" 5400RPM et ça tourne déjà à 100Mo/S. J'attends la fin de la vérification de la cohérence de parité avant de faire un test "en grandeur réelle" !
  7. I think i will test with an other network card ... but it's very weird because the problem is only in a direction
  8. Testsed with CrystalDiskMark ... and no problem with my SSD
  9. No ... but you mean to test the integrity of my PC SSD ? With wich software can i do this ? Thanks for answer
  10. Polanskiman, la solution ne pourrais pas venir d'une de tes réponses que j'ai trouvée sur un des topics en anglais : "Unread postby Polanskiman » 19 May 2017 07:32 A quick search would have yielded the following: SHR is not available on 3615xs and all high end models of Synology." ???
  11. Hello ! I'm using a MB Gigabyte EP45-DS3R (6 SATAII ports), a E8400 processor, 8GO of DDR2 ram and 2 x Realtek 8111C for the network wich is normally supported ... but i have this problem : When i tranfer files or folder int his way : PC==>NAS no problem, my speed i about 100 and 120 MO/s (really MO not Mb ) for big files of course ! When i tranfer files or folder int his way NAS==> PC ... the speed is about à 8MO/S, or 10 MO/s in the best case ! Do you think there is a problem with the driver ? A little more about my config : - My NAS is made with a MB Gigabyte E
  12. Hello there ! First of all, sorry for my poor english ... but i'm french and no one can answer me in the french section ==> http://xpenology.com/forum/viewtopic.php?f=13&t=25378 So, my problem is : When i tranfer files or folder int his way : PC==>NAS no problem, my speed i about 100 and 120 MO/s (really MO not Mb ) for big files of course ! When i tranfer files or folder int his way NAS==> PC ... the speed is about à 8MO/S, or 10 MO/s in the best case ! It's very upsetting : when i want to read a HD movie wich need a good speed, it's not fluent:( So a lit