geekllem

Transition Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About geekllem

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. I solved... Here the solution... in spanish.. but it's easy to understand.. viewtopic.php?f=8&t=12893&p=63107#p63107
  2. Al final lo he resuelto con la tercera opcion... me habia saltado algun paso... Este post es la clave... viewtopic.php?f=2&t=2565 basicamente: instalamos bootstrap (para poder usar ipkg) mkdir /volume1/@tmp cd /volume1/@tmp wget http://ipkg.nslu2-linux.org/feeds/optware/syno-i686/cross/unstable/syno-i686-bootstrap_1.2-7_i686.xsh chmod +x syno-i686-bootstrap_1.2-7_i686.xsh sh syno-i686-bootstrap_1.2-7_i686.xsh Actualizamos los paquetes ipkg update ipkg upgrade tambien hay que instalar perl ipkg install perl y bash ipkg install bash
  3. My Buffalo Terastation is working very well... the only problem is the fan.. all the time are running... Are you sure that is not possible to stop the fans ?
  4. Hello vtrchan, Do you have problems with the fans of your Buffalo Terastation? I have TS5800D and all the times the fans are running. Any idea?
  5. Hello everyone, I explain my problem to see if someone can help me. I have a Buffalo Terastation TS58000D. Which I've put the XPEnoboot DS3615xs5.2-5644.5 and the latest software available: DSM_5.2-5644 Update-5. My problem is that the NAS is very noisy and the fan don't stop, all the time running. When using the original Buffalo firmware, the fan works ok. In Control Panel, in Hardware section, there is an option that says: Ffan speed mode, but I can not select any value, is empty. I have tried several things: 1) File scemd.xml Reading various forums, I see that this
  6. Hola a todos, os explico mi problema a ver si alguien me puede ayudar. Tengo un Buffalo Terastation TS58000D. Al cual le he puesto el XPEnoboot DS3615xs5.2-5644.5 y el ultimo software disponible: DSM_5.2-5644 Update-5. Mi problema es que el NAS es muy ruidoso y veo que el ventilador no para de funcionar. Cuando utilizaba el firmware original de Buffalo no hacia nada de ruido. Dentro del Panel de control, en el apartado Hardware y alimentacion, hay una opcion que pone: Modo de velocidad del ventilador (fan speed mode), pero no puedo seleccionar ningun valor, esta vacia. He