babeuloula

Members
  • Content Count

    50
  • Joined

  • Last visited

Everything posted by babeuloula

  1. Ok et bien je testerai. Sinon, vous avez eu des retours sur les caméras de la marque Yi ?
  2. Oui je sais mais celle là je l'ai gratuitement. Donc si elle est compatible cool, sinon j'en prendrai une qui sera compatible syno
  3. Bonjour à tous, J'ai vu cette caméra sur Aliexpress. Est-ce que certains d'entre vous savent si elle serai compatible avec Surveillance Station ? Si ce n'est pas le cas, ou si vous ne savez pas, est-ce que vous pouvez me conseiller une caméra IP compatible avec comme plus d'options que celle d'aliexpress : - 1080p - rotative G et D, H et B - grand angle - vision nocturne (pas essentiel) - moins de 80€ Merci par avance de vos retours/conseils Bonne journée
  4. Salut, Il y a un site officiel ou alors un topic officiel quelque part concernant le loader ? Histoire d'avoir comme un change log où un endroit où il est dit ce qui peut ne pas fonctionner avec cette version alpha ? Merci
  5. Ok au pire je perds l'accès au NAS mais pas mes fichiers ? J'ai un HDD pour le système et 2 autres en RAID pour mes données
  6. Il y a vraiment de gros risque pour un serveur en prod ? Car j'ai installé la 6.1 depuis qu'elle est dispo et depuis je suis sans NAS
  7. Ah cool, j'ai hate que la version finale sorte. Il y a une date ou pas encore ?
  8. Salut, Certains d'entre vous parlent Allemand ? Car j'ai trouvé ça sur le forum mais bon mon Allemand à part Ich Will et Du Riechst So Gut, il est un peu limité : http://xpenology.com/forum/viewtopic.php?f=6&t=29839&p=92811#p92811 Et même Google Trad n'arrive pas à me le traduire correctement. Merci
  9. Hello, Sorry I don't speak german, could you translate please ? Thanks you
  10. Salut, Je viens de tester de modifier le fichier /etc.default/VERSION et de mettre les informations d'origine d'une version 6.0.2 : majorversion="6" minorversion="0" productversion="6.0.2" buildphase="hotfix" buildnumber="8451" smallfixnumber="0" builddate="2016/08/17" buildtime="05:10:40" Puis de refaire un Force Install, je le trouve bien, j'arrive à l'installer mais après lorsque je chois l'option pour booter correctement je ne le trouve plus. Vous avez des idées ?
  11. Salut à tous, Comme un gros boulet, j'ai fais la màj du DSM 6.0 vers 6.1 et bien-sûr mon NAS ne boot plus. Existe-t-il une manip pour downgrade le NAS sans perdre mes données et surtout ma configuration ? Merci à vous
  12. Ah c'est parfait, je peux enfin utiliser nano pour éditer mes fichiers
  13. Merci mais vu que ce n'est pas le même processeur, je ne vais pas pouvoir suivre ce tuto si ?
  14. Bonjour à tous, Je souhaite faire des petites modifs dans le coeur de mon Syno, et je voudrais savoir comment installer IPKG dessus ? Voici ma config : Modèle : DS3612xs Proc : INTEL Core i3 DSM : 5.0-4528 J'ai regardé sur le site de Korben mais visiblement, le tuto n'est plus à jour et je ne voudrais pas tout péter. Merci d'avance et bonne année
  15. Salut, Mes transferts sont aussi très lents. J'ai beau mettre les jambo frames de désactivé à 9000 sur mon NAS et pareil sur ma carte réseau j'ai toujours le même. En tappant 'netsh interface ipv4 show subinterfaces' dans la cmd de Windows j'ai bien mon MTU à 9000 ou autre mais c'est très lent. Une solution ?
  16. Je pensais pas que ça aurait été si simple. Du coup bah résolu alors
  17. D'accord merci de ta réponse, et je suis ces 2 tutos ou je dois en prendre d'autres ? Et comment je fais ma sauvegarde de config utilisateur ? Car si je perds tout c'est pas top.
  18. Bonjour à tous, Je voudrais passer en 5.* pour corriger des soucis d'accès, enfin j'espère, qui sont très lent même avec du 1Gb/s. J'ai trouvé ce tuto sur le forum mais je ne sais pas si je peux passer directement en 5.* ou si je dois d'abord passer par celui là ? Merci d'avance pour vos réponses et votre aide
  19. Bonjour, Lorsque je parcours mes images qui sont dans le dossier photos, Windows est très lent et met beaucoup de temps à charger toutes mes photos. Alors que j'ai pourtant des sous dossiers. Il m'est impossible de chercher quelque chose. Serai-ce car j'ai beaucoup de fichiers ? J'en doute un peu car j'ai plus de musiques que de photos et mes musiques se chargent très bien. J'avais pensé à faire une indexation mais Windows ne veut pas c'est un dossier réseau. Je suis donc à la recherche d'une solution. Des idées ? Merci d'avance EDIT : je suis sous DSM 4.2
  20. C'est bon, après une verif à la con, comme je suis passé de Bouygues à SFR, la passerelle par défaut est passé de 192.168.1.254 à 192.168.1.1 C'est pour ça que mon NAS ne pouvait se connecter à Internet. Tout refonctionne.
  21. En fait je viens de voir que toutes les applications qui se connectent à Internet ne fonctionne plus. Le gestionnaire de paquets par exemple