Sign in to follow this  
vdominguez81

Sin acceso a DSM tras instalar Time Backup

Recommended Posts

Hola. Necesito ayuda urgente ya que tras haber instalado el paquete "Time Backup" y haber reiniciado el dispositivo, no tengo acceso al dispositivo.

 

Escenario:

Equipo clonico con XPEnology 5.2 booteado desde pendrive. DSM en su versión 5.2 con sus 2 updates correspondientes.

Todo funcionando correcto hasta que instalo el paquete "Time Backup" ó "Time Machine" (creo que son lo mismo). Al iniciar la aplicación me da error y el sistema DSM parece funcionar a camara lenta. Le doy un reinicio desde el propio navegador y, sorpresa, ya no tengo acceso al dispositivo.

Estudiando el caso, compruebo que el equipo bootea correctamente desde el USB e inicia el sistema. MAntengo un ping continuo a la IP estática del dispoitivo (configurada como Bond de 2 interfaces) y llega a haber conectividad durante varios segundos (la respuesta del ping viene de vuelta, 5 paquetes, más o menos), luego se pierde el ping. En la práctica es como si se detuviese algún servicio de red.

Todos mis datos están en el dispositivo, necesito ayuda. Quien diría que este paquete me la liaría así.

 

Agradezco cualquier ayuda al respecto, estoy bloqueado.

 

Gracias a todos.

 

Nota: Este post "Connection to NAS drops off few seconds after startup"de este mismo foro parece algo similar pero no me resuelve nada.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this