Sign in to follow this  
crazybanane

Résolu : Pas d'accès HTTP : DSM 5.2-5565.1

Recommended Posts

Bonjour à tous,

Nouveau sur le forum et nouvel utilisateur d'XPEnology, j'ai installé et paramétré avec succès mon server il y a quelque semaines avec le DSM 5.1.

Satisfait de cet excellent système, j'ai effacé mes disques et suis repartie de zéro avec XPENoboot en 5.2. L'installation c'est bien passée selon les messages de fin d'installation.

Cependant, impossible de me connecté en HTTP => "Désolé la page que vous recherchez est introuvable" accès en ssh et telnet impossible => déconnexion immédiate.

Seule la console est fonctionnelle, mais je ne connais ni le mot de passe Admin ni celui de root !

Pour info, j'ai tenté plusieursrreboot, sans succès.

 

Des idées ?

 

Merci.

Eric

Edited by Guest

Share this post


Link to post
Share on other sites

Salut crazybanane, il faudrait être plus précis sur ton installation. il sagit d'une installation sur vm ?, support amovible ?

Cependant si celà t'aide le login est: root et le mot de passe est celui que tu as mis lors de l'installation.

Cordialement

Share this post


Link to post
Share on other sites

Salut Chrystal,

Installation à partir d'une SD Card pluggée sur une clé USB, comme dit faite avec XPENoboot.

Le mot de passe de root est ? pas compris !

 

Cdt,

Share this post


Link to post
Share on other sites

Salut

 

tu as un Server G8 ?

 

Si oui, ça ne fonctionne pas pour un collègue sur la version 5.2

 

a+

Share this post


Link to post
Share on other sites

pour accès à la console login: root et le password: celui que tu as mis lors de l'installation de xpenology

Share this post


Link to post
Share on other sites
Salut

 

tu as un Server G8 ?

 

Si oui, ça ne fonctionne pas pour un collègue sur la version 5.2

 

a+

 

Salut !

 

Oui un G8, je vais repasser en 5.1 tant pis...

 

A+

Share this post


Link to post
Share on other sites

Bonjour,

Finalement suis repassé sur DSM 5.1, fonctionnel.

 

Pour info en DSM 5.2 le mdp d'admin : OK en revanche, impossible de se connecter en root ! ?

 

Je clos

 

Merci

Share this post


Link to post
Share on other sites
Sign in to follow this