JimKafi

Disque dur non reconnu ! jun's V1.03b

Recommended Posts

Bonjour la communauté,

j'utilise mon server depuis un bon moment avec un loader jun's V1.02b , le DSM 6.1.7 ,  le tout sur une carte mere ASUS P5KPL-AM et un Core2 Duo E8400,

reconnu comme un DS3615 xs 

jusque ici pas de souci .

J'ai crée une nouvelle cle avec le loader jun's V1.03b pour pouvoir passer au DSM 6.2.3

mais quand syno assistance le détecte comme nouveau server et qu'il veut le connecter il ne trouve aucun disque !!

J'ai crée d'autre cle pour DS3617 et DS918 histoire de tester mais j'ai le meme souci !

Je suppose que le chipset sata n'est pas reconnu AAARRRRFFFFF

Voila ou j'en suis 

Si quelqu'un a une idée je suis preneur 

Merci d'avance 


 

Share this post


Link to post
Share on other sites

De rien.

Comme tu l'as indiqué, c'est un soucis de controleur SATA non reconnu.

As tu essayé les extras ?

Share this post


Link to post
Share on other sites

hello EVOTk et merci 

non pas test par ce que je n'ai pas bien compris comment les installer !

 

Share this post


Link to post
Share on other sites

Quand tu modifi les loader pour changer le PID/VID, tu trouvera un dossier avec des extra, tu les supprime, et tu place les extra custom a la place. Tu fait ta clé et tu test.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.