Sign in to follow this  
0ricman

Impossible d'installer des packages en 4528-1

Recommended Posts

Bonjour,

 

depuis la version 4528-1 de nanoboot 5.0.3.2

impossible d'installer le moindre paquet en ajout coomme :

nom :

synocommunity

adresse :

http://packages.synocommunity.com

 

et autres packages (paquets),

et cela sur 2 NAS HP N54L identique,

avez vous ce problème ?

comment faire

 

merci

0ricman

Share this post


Link to post
Share on other sites

Je cherche à installer le package de TVheadend en .spk, mais ou le trouver pour le

NAS N54L en 64 bits pour AMD ? vu que mes paquets ne se téléchargent pas ...

(je sais comment on fait d'habitude), merci à vous

Share this post


Link to post
Share on other sites

Bonjour,

il me semble que synocommunity est en maintenance pour le moment...enfin jusqu' a aujourd hui si tout vas bien^^

 

Due to performance issues, the server will be down for maintenance until 2015-01-22.

Share this post


Link to post
Share on other sites
Sign in to follow this