Azog

Transition Members
  • Content Count

    6
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Azog

  • Rank
    Newbie
  1. только устанавливается с третьей! прописать лучше в трех
  2. Можно с этого момента подробнее? У меня так и не получилось установить на SCSI, ставилось только на IDE диск. Но если после установки добавить SCSI дисков, то с ними уже работает нормально. Версия загрузчика 5022.2 вышла 9 февраля, в тот числе в ней Fixed SCSI issues and added SCSI support for Hyper-V and VMWare. Тут подробнее. http://www.xpenology.nl/xpenoboot-5-1-5022-2-released/ Ее ставите? Или 5022.1 ? Я пробовал на 5022.1 и последние дни уже в общем то забил на это попробую обновить. Меня напрягла медленная скорость записи на NAS через гипервизор - около 60мб/с, и запись идет
  3. Можно с этого момента подробнее? У меня так и не получилось установить на SCSI, ставилось только на IDE диск. Но если после установки добавить SCSI дисков, то с ними уже работает нормально.
  4. На этапе выбора SCSI контроллера что выбирали? ISO с Xpenoboot'ом какое IDE устройство? А диск VM какой IDE устройство? Спасибо! В принципе это не важно, но: загрузчик IDE 0:0, диск IDE 0:1 для установки лучше грузиться с iso-образа
  5. Я раз 10 пытался и так и сяк =( Не получилось, у меня HP MicroSrv Gen8 + ESXi 5.0.0 Уходит в бесконечный цикл на требовании переустановить. Хз как разорвать этот порочный круг =( Как именно вы делали, распишите пожалуйста по шагам? И кстати, конфигурация с моего текущего XPE 5.0-4493 встанет ли на новый 5.1? И последнее, использовали ли софт Synology Assist или только через web? 10 раз мало Железо у меня аналогичное. Порядок действий: Создаем ВМ (кастом), Линух х64, в процессе выбора диска выбираем тип шины IDE, грузится лучше с ISO, иначе установщик будет упорно ставиться
  6. Получилось, но пришлось повозиться. Ставил на ESXi 5.1. Диск для данных в виртуалке нужно делать IDE а не SCSI, загрузчик разумеется тоже IDE. Похоже что в загрузчике не хватает драйверов под ESXi, загрузчик под 5.0 нормально цепляет любые диски. Я пока опасаюсь ставить 5.1, есть подозрения что еще какой косяк вылезет. Последняя 5.0-4528 вроде как вполне стабильно работает, а серьезных отличий в функционале я пока не нашел.