• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

drynology

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About drynology

  • Rank
    Newbie
  1. Configurations compatible avec DSM 4.1 / 4.2

    Bonjours à tous! je suis nouveau dans ce forum. Mon problème est que essaie d'installer un serveur nas synology sur une machine virtuelle (avec VMware workstation) mais cela semble ne pas marcher. j'ai téléchargé tous les Boot Images pour l'architecture x86. mais ça ne marche toujours pas. j'obtiens à chaque fois le message: "startup daemons Excution error". Alors que tout demarre normalement. Quelqu'un pourrait bien m'aider s'il vous plait? d'avance merci!
  2. Bonjours à tous! je suis nouveau dans ce forum. Mon problème est que essaie d'installer un serveur nas synology sur une machine virtuelle (avec VMware workstation) mais cela semble ne pas marcher. j'ai téléchargé tous les Boot Images pour l'architecture x86. mais ça ne marche toujours pas. j'obtiens à chaque fois le message: "startup daemons Excution error". Alors que tout demarre normalement. Quelqu'un pourrait bien m'aider s'il vous plait? d'avance merci!
  3. Bonjours à tous! je suis nouveau dans ce forum. Mon problème est que essaie d'installer un serveur nas synology sur une machine virtuelle (avec VMware workstation) mais cela semble ne pas marcher. j'ai téléchargé tous les Boot Images pour l'architecture x86. mais ça ne marche toujours pas. j'obtiens à chaque fois le message: "startup daemons Excution error". Alors que tout demarre normalement. Quelqu'un pourrait bien m'aider s'il vous plait? d'avance merci!