• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

john5701

Transition Members
  • Content count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About john5701

  • Rank
    Newbie
  1. Problème création de volume

    Bonjour Je suis entrain d'installer un 2eme xpenology mais j'ai un petit soucis que je n'ai jamais rencontrer encore. Je vous explique j'ai 2 HDD 3To mais de marque différentes. Quand je veux créer mon Raid1 y me trouve bien mes disques, il lance la création et l'initialisation mais après plus rien. Il m'affiche pas de volume créer. Je sais pas quoi faire... Auriez vous une idée de ce qu'il ce passe? Merci d'avance
  2. Mise à jour 4.3 -> 5.0

    D'accord merci de ton aide
  3. Mise à jour 4.3 -> 5.0

    Merci beaucoup sa a fonctionné nickel. Est-ce possible de passer maintenant en 5.1 ou pas encore?
  4. Mise à jour 4.3 -> 5.0

    Bonjour, Je viens vers vous car très récement j'ai installé un nas 4.3-3810 et j'aimerais le mettre à jour en 5.0-4528. J'ai utiliser la méthode avec le script mais celà ne fonctione pas il me télécharge bien la MAj mais quand je veux l'installer, une fenetre s'affiche avec marqué mise a jour et OK. Et je revien sur mon nas sans aucun chagement. Quelqu'un aurait une idée svp ? Merci d'avance.
  5. Mise à jour 4.3 -> 5.0

    Bonjour, Je viens vers vous car très récement j'ai installé un nas 4.3-3810 et j'aimerais le mettre à jour en 5.0-4528. J'ai utiliser la méthode avec le script mais celà ne fonctione pas il me télécharge bien la MAj mais quand je veux l'installer, une fenetre s'affiche avec marqué mise a jour et OK. Et je revien sur mon nas sans aucun chagement. Quelqu'un aurait une idée svp ? Merci d'avance.