• Announcements

    • Polanskiman

      DSM 6.2-23739 - WARNING   05/23/2018

      This is a MAJOR update of DSM. DO NOT UPDATE TO DSM 6.2 with Jun's loader 1.02b or earlier. Your box will be bricked.  You have been warned.   https://www.synology.com/en-global/releaseNote/DS3615xs
    • Polanskiman

      Email server issues - FIXED   06/14/2018

      We have been experiencing email server issues. We are working on it. Bear with us. Thank you. ------------- Problem has been fixed. You might receive duplicate emails. Sorry for that.

MeisterHoppel

New Members
  • Content count

    3
  • Joined

  • Last visited

Community Reputation

0 Neutral

About MeisterHoppel

  • Rank
    Newbie
  1. Problem nach Update auf 5.2

    Zusatzkarten habe ich keine. Habe auch versucht im BIOS alles abzuschalten, was nicht gebraucht wird. Ebenfalls ohne Erfolg. Als Netzwerkkarte nutze ich die interne Realtek 8111F. Daran sollte es wohl nicht liegen. Bleib mir erstmal nichts anderes übrig, als auf 5.1 zu bleiben. Schade.
  2. Problem nach Update auf 5.2

    Hallo, danke erstmal. Habe ein Asus P8H77-M Pro Mainboard Sockel 1155 mit einem Intel Core i3-3220T am laufen. Soweit alles prima und 5.1 lief ja noch. Könnte es sein, dass irgendwelche Treiber entfernt worden sind? Grüße Jens
  3. Problem nach Update auf 5.2

    Salü zusammen, leider scheine ich im Moment der einzige mit diesem Problem zu sein. Ich hatte vorher DSM 5.1-5055 meiner Kiste. Nun wollte ich auf die neue Version 5.2 upgraden. Also USB Stick mit XPEnoboot DS3615xs 5.2-5592.2 beschrieben und das entsprechende PAT File über Web eingespielt. Soweit alles okay. Nach dem Neustart zeigt mir der Assistent nur noch "Dienste werden gestartet" und das wars. Die Konsole zeigt als letzes "Trigger device plug event" an. Nach einem Neustart findet der Assistent meine NAS im Netzwerk gar nicht mehr. Hatte jemand schonmal das gleiche Problem. Eine downgrade ist allerdings dann wieder möglich. Grüße Jens