Jugger77

New Members
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Jugger77

  • Rank
    Newbie
  1. Si i file me li fa scaricare, ma devi cmq modificare il grub secondo la guida. Ho provato a mettere la 918+ con un seriale del 916+ ma al boot da grub mi si ferma sulla schermata che dovrei cercare in rete la macchina per continyare l'install ma non e la trova, nonostante il mac address sia quello giusto settato nel grub. Devo fare un test con gli altri due loader, il 3617 e il 3615, per vedere se mi vede la macchina in rete.
  2. confermi che il tool ultimo è 1.4.2? Inoltre nel passaggio del serial generator da inserire nel grub, fa riferimento al 916+ e non è presente il 918+, c'è solo 3615, 3617 e 916+. Cosa devo usare?
  3. Ho provato a fare un upgrade da boot selezionando, install upgrade. La macchina è ferma su questa schermata e non parte... Non ho selezionato migrate, ho selezionato installazione pulita quando me l'ha chiesto
  4. Salve, sono nuovo conq uesta teconologia e ieri ho smanettato facendo delle prove con un vecchio pc e alcuni hdd che avevo conservato. Sono riuscito seguendo dei video ad installare la versione DS3615xs con DSM 5.2-5644. Ovviamente smanettandoci un po' la prima cosa che ho notato era l'aggiornamento. Provando ad eseguirlo mi diceva che potevo aggiornare a DSM 6.0-8754. E' un limite della mia macchina oppure del loader xpenology usato? Ho possibilità di mettere suq uesta macchina cmq non più nuovissima l'ultimo aggiornamento disponibile? Se si come? Anche delle piccole linee guida di ia