Aleksei Sukhorukov

Transition Members
  • Content Count

    14
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Aleksei Sukhorukov

  • Rank
    Newbie
  1. Realtek RTL8111C и материнка была ASROCK h110m-dvs r2.0 на этом железе все норм работало и сетевая такая же только индекс другой
  2. ds 3615xs 1.03b появилась в сети (я просто образ на флешку также записал с Extra.lzma ничего не делал ) странно почему 918+ 1.04 не хотел запускаться
  3. сейчас буду пробовать , отпишусь что будет на выходе , спасибо
  4. я тут уточнил что сетевые драйвера на прошлом компе на котором все работало такие же как и на новом компе
  5. Интегрированное графическое ядро у меня в процессоре есть i3 2120
  6. на том железе на котором все работало стоял сетевой контроллер Realtek RTL8111C и материнка была ASROCK h110m-dvs r2.0
  7. материнская плата asus P8H61 контроллер Realtek RTL8111E
  8. все хорошо) сейчас постараюсь найди название)
  9. раньше все работало на asrock h110m-dvs r2.0 процессор i3 ( но его у меня уже нет) сейчас мамка asus P8H61 ПРОЦ тоже i3 только без видео ядра сетевой контроллер родной материки
  10. Всем привет! Вопрос такой, пытаюсь установить хрень, записал на флешку xpnology 6.2 ( так к слову раньше на другом компе все ставилось четко) вставляю флешку в комп выбрал ее первой при загрузки! далее на монике пишет happy haking и что надо зайти на http://find.synology.com/( по плану все четко ) , но по факту на http://find.synology.com/ сервак не находит и также в проге для компа , что еще заметил роутер тоже не определяет его как устройство в сети! Далее думал что у меня проблема с железом, но нет на другом компе такая же история. помогите пожалуйста может у кого было так ?